<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<title>Tom Holland als Nathan Drake te zien in grappige auto commercial - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Holland als Nathan Drake te zien in grappige auto commercial - PlaySense" />
<meta property="og:description" content="In de Uncharted-film rijdt Nathan Drake in een speciale Hyundai Tucson rond. Aangezien het Japanse merk in de film te&hellip;" />
<meta property="og:url" content="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-02-03T11:31:46+00:00" />
<meta property="article:modified_time" content="2022-02-03T10:04:15+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/02/reclame-thumb.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="misterAdmirals" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/02/reclame-thumb.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/02/reclame-thumb.jpg","width":200,"height":200},{"@type":"WebPage","@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#webpage","url":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/","name":"Tom Holland als Nathan Drake te zien in grappige auto commercial - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#primaryimage"},"datePublished":"2022-02-03T11:31:46+00:00","dateModified":"2022-02-03T10:04:15+00:00","breadcrumb":{"@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Tom Holland als Nathan Drake te zien in grappige auto commercial"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#article","isPartOf":{"@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/d0c47c7ff473f2917336703281009649"},"headline":"Tom Holland als Nathan Drake te zien in grappige auto commercial","datePublished":"2022-02-03T11:31:46+00:00","dateModified":"2022-02-03T10:04:15+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#webpage"},"wordCount":88,"commentCount":4,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/02/reclame-thumb.jpg","articleSection":["Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/d0c47c7ff473f2917336703281009649","name":"misterAdmirals","url":"https://playsense.nl/author/misteradmirals/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Tom Holland als Nathan Drake te zien in grappige auto commercial Reactiesfeed" href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/feed/" />
<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/l28ojvrd/7puae.css" media="all" />
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/482014" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://playsense.nl/?p=482014' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F482014%2Ftom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F482014%2Ftom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial%2F&#038;format=xml" />
<link rel="amphtml" href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-482014 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://playsense.nl/forums/">Forum</a> </li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://playsense.nl/category/review/">Reviews</a> </li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://playsense.nl/category/previews/">Previews</a> </li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://playsense.nl/category/specials/">Specials</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/releases/">Releases</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/category/hardware/">Hardware</a> </li>
<div class="menu-item-mobile"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//playsense.nl/wp-login.php">Login</a> <li class="clear" style="padding-bottom:1rem"> <form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li></div></div></ul></div></nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items"> <ul id="secondary-menu-bar" class="secondary-menu-bar"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212"> <a href="https://playsense.nl/wp-login.php">Login</a> <li class="right"> <form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li> </ul></div></nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div><div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-482014" class="post-482014 post type-post status-publish format-standard has-post-thumbnail category-nieuws entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
</span>
</span>
<h1 class="entry-title">Tom Holland als Nathan Drake te zien in grappige auto commercial</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://playsense.nl/author/misteradmirals/">Patrick Zwarts</a> </span> </span> <a href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/" rel="bookmark"> <time class="entry-date published" datetime="3 februari om 12:31, 2022"> - op 3 februari 2022 om 12:31</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" class="alignnone size-full wp-image-482015" src="https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame.jpg" alt="" width="1280" height="720" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame.jpg 1280w, https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>In de Uncharted-film rijdt Nathan Drake in een speciale Hyundai Tucson rond. Aangezien het Japanse merk in de film te zien is, vond het automerk het ook een goed idee om de rollen om te draaien.</p>
<p>Er is nu een commercial beschikbaar van Hyundai, waarin Nathan Drake &#8211; gespeeld door Tom Holland &#8211; te zien is. Deze samenwerking resulteert in een grappige scene, die je hieronder kunt checken.</p>
<p><iframe loading="lazy" title="Uncharted | Car Wash I 2022 TUCSON | Hyundai" width="670" height="377" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#N96eYjPir9Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Tom+Holland+als+Nathan+Drake+te+zien+in+grappige+auto+commercial&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D482014" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D482014" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D482014&amp;title=Tom+Holland+als+Nathan+Drake+te+zien+in+grappige+auto+commercial" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Tom+Holland+als+Nathan+Drake+te+zien+in+grappige+auto+commercial%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D482014"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3aa9193d5b69192929f909ad59f928dd5b09f8a969f90d5ba8c9f959bd58a9bd584979b90d59790d5998c9f8e8e97999bd59f8b8a91d59d9193939b8c9d979f92d89f938ec59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb88e929f878d9b908d9bd09092dbccb8dbcdb88edbcdbacac6cccecfca"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction" /> <meta itemprop="userInteractionCount" content="4" /></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-6287" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='482014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="846e742f73" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="109" /></p><input type="hidden" name="comment_post_ID" value="482014" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">4 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1638851" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1638851"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-1611</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-2-3" datetime="2022-02-03T12:43:13+01:00" title="03/02/2022 om 12:43">03/02/2022 om 12:43</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-1611's avatar" /></div><div class="comment-content" itemprop="text"><p>Sinds wanneer is Hyundai een Japans automerk?<br /> Of heeft Sony naast Bungie ook Hyundai overgenomen? Hahahahaha</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1638851","Anoniem-1611")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1638864" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1638864"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8535</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-2-3" datetime="2022-02-03T13:13:48+01:00" title="03/02/2022 om 13:13">03/02/2022 om 13:13</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8535's avatar" /></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1638851" rel="nofollow ugc">Anoniem-1611</a>: Haha inderdaad. Samsung zal dan ook wel Japans zijn toch? En LG?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1638864","Anoniem-8535")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-sjoelbakka even thread-even depth-1" id="#li-comment-1638871" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1638871"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=24696-Sjoelbakka" title="Bekijk profiel van Sjoelbakka" itemprop="url">Sjoelbakka</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-2-3" datetime="2022-02-03T13:34:57+01:00" title="03/02/2022 om 13:34">03/02/2022 om 13:34</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 309 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://playsense.nl/profiel/?u=24696-Sjoelbakka" title="Bekijk profiel van Sjoelbakka"><img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.playsense.nl/avatar.php?userid=24696&amp;hash=92724" width="75" height="75" alt="Sjoelbakka's avatar" /></a></div><div class="comment-content" itemprop="text"><p>Koreaans?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1638871","Sjoelbakka")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1638885" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1638885"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-9900</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-2-3" datetime="2022-02-03T14:03:03+01:00" title="03/02/2022 om 14:03">03/02/2022 om 14:03</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-9900's avatar" /></div><div class="comment-content" itemprop="text"><p>Oops haha</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1638885","Anoniem-9900")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/482008/nieuwe-update-far-cry-6-haalt-de-ware-rambo-in-je-naar-boven/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/far-cry-6-rambo-thumb-150x150.jpg" alt="Nieuwe update Far Cry 6 haalt de ware Rambo in je naar boven" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/482008/nieuwe-update-far-cry-6-haalt-de-ware-rambo-in-je-naar-boven/">3 februari om 13:49</a></span> <a class="post-title" href="https://playsense.nl/482008/nieuwe-update-far-cry-6-haalt-de-ware-rambo-in-je-naar-boven/" rel="bookmark">Nieuwe update Far Cry 6 haalt de ware Rambo in je naar boven</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/482090/tiny-tinas-wonderlands-is-goud-gegaan/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/Knipsel-19-139x150.jpg" alt="Tiny Tina&#8217;s Wonderlands is goud gegaan" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/482090/tiny-tinas-wonderlands-is-goud-gegaan/">3 februari om 13:15</a></span> <a class="post-title" href="https://playsense.nl/482090/tiny-tinas-wonderlands-is-goud-gegaan/" rel="bookmark">Tiny Tina&#8217;s Wonderlands is goud gegaan</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/reclame-thumb-150x150.jpg" alt="Tom Holland als Nathan Drake te zien in grappige auto commercial" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/">3 februari om 12:31</a></span> <a class="post-title" href="https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/" rel="bookmark">Tom Holland als Nathan Drake te zien in grappige auto commercial</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/482087/de-day-one-patch-van-dying-light-2-pakt-meer-dan-1000-problemen-aan/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/Dying-Light-2-thumb-150x150.jpg" alt="De day one patch van Dying Light 2 pakt meer dan 1000 problemen aan" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/482087/de-day-one-patch-van-dying-light-2-pakt-meer-dan-1000-problemen-aan/">3 februari om 11:54</a></span> <a class="post-title" href="https://playsense.nl/482087/de-day-one-patch-van-dying-light-2-pakt-meer-dan-1000-problemen-aan/" rel="bookmark">De day one patch van Dying Light 2 pakt meer dan 1000 problemen aan</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/482094/de-nintendo-switch-is-nu-officieel-nintendos-best-verkopende-console-ooit/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/SwitchT-150x150.jpg" alt="De Nintendo Switch is nu officieel Nintendo&#8217;s best verkopende console ooit" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/482094/de-nintendo-switch-is-nu-officieel-nintendos-best-verkopende-console-ooit/">3 februari om 11:18</a></span> <a class="post-title" href="https://playsense.nl/482094/de-nintendo-switch-is-nu-officieel-nintendos-best-verkopende-console-ooit/" rel="bookmark">De Nintendo Switch is nu officieel Nintendo&#8217;s best verkopende console ooit</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/481999/halo-infinite-seasonal-roadmap-update-laat-nog-even-op-zich-wachten/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/02/Knipsel-15-142x150.jpg" alt="Halo Infinite seasonal roadmap update laat nog even op zich wachten" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/481999/halo-infinite-seasonal-roadmap-update-laat-nog-even-op-zich-wachten/">3 februari om 10:40</a></span> <a class="post-title" href="https://playsense.nl/481999/halo-infinite-seasonal-roadmap-update-laat-nog-even-op-zich-wachten/" rel="bookmark">Halo Infinite seasonal roadmap update laat nog even op zich wachten</a></div></li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/gran-turismo-7-25th-anniversary-edition/">LightLeigh</a></span> <a class="post-title" href="https://playsense.nl/forums/gran-turismo-7-25th-anniversary-edition/" rel="bookmark">Gran Turismo 7 &#8211; 25th anniversary edition.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/ps5-ssd-ervaringen/">Robbertvw</a></span> <a class="post-title" href="https://playsense.nl/forums/ps5-ssd-ervaringen/" rel="bookmark">PS5 SSD ervaringen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/nfs-hot-pursuit-spelers-gezocht/">Mallie</a></span> <a class="post-title" href="https://playsense.nl/forums/nfs-hot-pursuit-spelers-gezocht/" rel="bookmark">NFS Hot Pursuit spelers gezocht!</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/sackboy-savegame/">the-ma_st_er</a></span> <a class="post-title" href="https://playsense.nl/forums/sackboy-savegame/" rel="bookmark">Sackboy savegame.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/winnaars-kerstprijsvragen/">Melvin</a></span> <a class="post-title" href="https://playsense.nl/forums/winnaars-kerstprijsvragen/" rel="bookmark">Winnaars Kerstprijsvragen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/cheaten-ja-of-nee/">Spandex</a></span> <a class="post-title" href="https://playsense.nl/forums/cheaten-ja-of-nee/" rel="bookmark">Cheaten, ja of nee?</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/games-overdownloaden-ps4/">Cocoprin6</a></span> <a class="post-title" href="https://playsense.nl/forums/games-overdownloaden-ps4/" rel="bookmark">Games overdownloaden PS4</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/pubg-clan/">ramberley</a></span> <a class="post-title" href="https://playsense.nl/forums/pubg-clan/" rel="bookmark">Pubg clan</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/help/">peterM</a></span> <a class="post-title" href="https://playsense.nl/forums/help/" rel="bookmark">Help!!</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/headset-ps4-surround-sound/">C64</a></span> <a class="post-title" href="https://playsense.nl/forums/headset-ps4-surround-sound/" rel="bookmark">Headset ps4 surround sound</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"482014"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js'></script>
<!--[if lte IE 9]><script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/2yo79enf/7puaf.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('playsense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Tom Holland als Nathan Drake te zien in grappige auto commercial - https://playsense.nl/482014/tom-holland-als-nathan-drake-te-zien-in-grappige-auto-commercial/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script defer src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/fe3w6p45/7puae.js'></script>
</body>
</html>