<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<title>Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise - PlaySense" />
<meta property="og:description" content="Sinds de opkomst van Nintendo is bekend mascotte Mario eigenlijk niet weg te denken. We zien de Italiaanse loodgieter logischerwijs&hellip;" />
<meta property="og:url" content="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2021-11-05T12:30:31+00:00" />
<meta property="article:modified_time" content="2021-11-04T19:10:16+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-thumbnail.jpg" />
<meta property="og:image:width" content="385" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ezio Auditore da Firenze" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-thumbnail.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-thumbnail.jpg","width":385,"height":384},{"@type":"WebPage","@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#webpage","url":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/","name":"Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#primaryimage"},"datePublished":"2021-11-05T12:30:31+00:00","dateModified":"2021-11-04T19:10:16+00:00","breadcrumb":{"@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#article","isPartOf":{"@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/63d0ef0fd6bf2c0b80743205306ee6bf"},"headline":"Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise","datePublished":"2021-11-05T12:30:31+00:00","dateModified":"2021-11-04T19:10:16+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#webpage"},"wordCount":180,"commentCount":1,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-thumbnail.jpg","articleSection":["Nieuws","Nintendo"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/63d0ef0fd6bf2c0b80743205306ee6bf","name":"Ezio Auditore da Firenze","url":"https://playsense.nl/author/ezio-auditore-da-firenze/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise Reactiesfeed" href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/feed/" />
<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/l28ojvrd/7puae.css" media="all" />
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/470864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://playsense.nl/?p=470864' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F470864%2Fmario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F470864%2Fmario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise%2F&#038;format=xml" />
<link rel="amphtml" href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-470864 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://playsense.nl/forums/">Forum</a> </li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://playsense.nl/category/review/">Reviews</a> </li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://playsense.nl/category/previews/">Previews</a> </li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://playsense.nl/category/specials/">Specials</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/releases/">Releases</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/category/hardware/">Hardware</a> </li>
<div class="menu-item-mobile"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//playsense.nl/wp-login.php">Login</a> <li class="clear" style="padding-bottom:1rem"> <form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li></div></div></ul></div></nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items"> <ul id="secondary-menu-bar" class="secondary-menu-bar"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212"> <a href="https://playsense.nl/wp-login.php">Login</a> <li class="right"> <form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li> </ul></div></nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-470864" class="post-470864 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-nintendo entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#e4000f" href="https://playsense.nl/category/platform/nintendo/">Nintendo</a> </span>
</span>
<h1 class="entry-title">Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://playsense.nl/author/ezio-auditore-da-firenze/">Nico Bossier</a> </span> </span> <a href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/" rel="bookmark"> <time class="entry-date published" datetime="5 november om 13:30, 2021"> - op 5 november 2021 om 13:30</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><a href="https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe.jpg"><img loading="lazy" class="aligncenter size-full wp-image-470865" src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe.jpg" alt="" width="1600" height="800" srcset="https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe.jpg 1600w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-300x150.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-720x360.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-1536x768.jpg 1536w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-150x75.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-100x50.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-960x480.jpg 960w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>Sinds de opkomst van Nintendo is bekend mascotte Mario eigenlijk niet weg te denken. We zien de Italiaanse loodgieter logischerwijs veelvuldig terug in diverse games. Een bekende is natuurlijk de Mario Kart franchise, waarin je met vrienden knotsgekke races kan beleven. Het meest recente (normale) deel, Mario Kart 8 Deluxe, blijkt zelfs de succesvolste uit de reeks te zijn.</p>
<p>Nintendo heeft weer de laatste financiële cijfers gedeeld en hieruit kwam naar voren dat Mario Kart 8 Deluxe maar liefst <a href="https://www.videogameschronicle.com/news/8-deluxe-is-officially-the-best-selling-mario-kart-ever/">38,78 miljoen keer</a> over de (digitale) toonbank is gevlogen. Een immens getal en dat zeker voor een game die eigenlijk een remaster is van het origineel uit 2014. Mario Kart 8 Deluxe verscheen in 2017 op de Switch en heeft dus in vier jaar tijd uitstekend verkocht.</p>
<p>Hieronder kan je de top 5 best verkochte Mario Kart delen bekijken, dat ook gedeeld werd. Staat jouw favoriete Mario Kart game er toevallig bij?</p>
<blockquote>
<h3>MARIO KART’S BEST-SELLING GAMES</h3>
<ul>
<li><strong>Mario Kart 8 Deluxe</strong> – 38.74m</li>
<li><strong>Mario Kart Wii</strong> – 37.38m</li>
<li><strong>Mario Kart DS</strong> – 23.60m</li>
<li><strong>Mario Kart 7 (3DS) </strong>– 18.95m</li>
<li><strong>Mario Kart 64</strong> – 9.8m*</li>
</ul>
</blockquote>
<ol>
<li style="list-style-type: none;"></li>
</ol>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Mario+Kart+8+Deluxe+is+het+meest+succesvolle+deel+uit+de+franchise&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D470864" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D470864" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D470864&amp;title=Mario+Kart+8+Deluxe+is+het+meest+succesvolle+deel+uit+de+franchise" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Mario+Kart+8+Deluxe+is+het+meest+succesvolle+deel+uit+de+franchise%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D470864"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#4a75393f28202f293e77072b38232561012b383e6172610e2f263f322f61233961222f3e61272f2f393e61393f29292f393c2526262f612e2f2f26613f233e612e2f612c382b24292223392f6c2b273a7128252e3377223e3e3a396f790b6f780c6f780c3a262b33392f24392f6424266f780c6f790c3a6f790e7e7d7a727c7e"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction" /> <meta itemprop="userInteractionCount" content="1" /></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-893" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='470864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c09ce33bd7" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="53" /></p><input type="hidden" name="comment_post_ID" value="470864" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">1 reactie</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1614104" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1614104"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-2010</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-11-5" datetime="2021-11-05T14:05:35+01:00" title="05/11/2021 om 14:05">05/11/2021 om 14:05</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-2010's avatar" /></div><div class="comment-content" itemprop="text"><p>Jammer dat ze niet met een nieuwe Mario kart voor de switch zijn gekomen</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1614104","Anoniem-2010")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470918/konami-stelt-officiele-lancering-van-efootball-2022-uit-naar-de-lente-van-volgend-jaar/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Knipsel-27-139x150.jpg" alt="Konami stelt &#8216;officiële&#8217; lancering van eFootball 2022 uit naar de lente van volgend jaar" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470918/konami-stelt-officiele-lancering-van-efootball-2022-uit-naar-de-lente-van-volgend-jaar/">5 november om 14:02</a></span> <a class="post-title" href="https://playsense.nl/470918/konami-stelt-officiele-lancering-van-efootball-2022-uit-naar-de-lente-van-volgend-jaar/" rel="bookmark">Konami stelt &#8216;officiële&#8217; lancering van eFootball 2022 uit naar de lente van volgend jaar</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Mario-Kart-8-Deluxe-thumbnail-150x150.jpg" alt="Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/">5 november om 13:30</a></span> <a class="post-title" href="https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/" rel="bookmark">Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470855/ruim-7-5-miljoen-mensen-hebben-de-battlefield-2042-beta-gespeeld/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Knipsel-22-150x150.jpg" alt="Ruim 7.5 miljoen mensen hebben de Battlefield 2042 beta gespeeld" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470855/ruim-7-5-miljoen-mensen-hebben-de-battlefield-2042-beta-gespeeld/">5 november om 12:59</a></span> <a class="post-title" href="https://playsense.nl/470855/ruim-7-5-miljoen-mensen-hebben-de-battlefield-2042-beta-gespeeld/" rel="bookmark">Ruim 7.5 miljoen mensen hebben de Battlefield 2042 beta gespeeld</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470859/update-voegt-nintendo-64-controller-ondersteuning-aan-super-mario-3d-all-stars-toe/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Knipsel-23-141x150.jpg" alt="Update voegt Nintendo 64-controller ondersteuning aan Super Mario 3D All-Stars toe" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470859/update-voegt-nintendo-64-controller-ondersteuning-aan-super-mario-3d-all-stars-toe/">5 november om 12:22</a></span> <a class="post-title" href="https://playsense.nl/470859/update-voegt-nintendo-64-controller-ondersteuning-aan-super-mario-3d-all-stars-toe/" rel="bookmark">Update voegt Nintendo 64-controller ondersteuning aan Super Mario 3D All-Stars toe</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470879/update-voor-ghost-of-tsushima-richt-zich-op-de-rivals-en-survival-modi/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/08/ghost-of-tsushima-legends-thumb-150x150.jpg" alt="Update voor Ghost of Tsushima richt zich op de Rivals en Survival modi" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470879/update-voor-ghost-of-tsushima-richt-zich-op-de-rivals-en-survival-modi/">5 november om 11:48</a></span> <a class="post-title" href="https://playsense.nl/470879/update-voor-ghost-of-tsushima-richt-zich-op-de-rivals-en-survival-modi/" rel="bookmark">Update voor Ghost of Tsushima richt zich op de Rivals en Survival modi</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/470851/square-enix-suggereert-dat-crystal-dynamics-niet-de-juiste-studio-voor-marvels-avengers-was/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/Knipsel-21-136x150.jpg" alt="Square Enix suggereert dat Crystal Dynamics niet de juiste studio voor Marvel&#8217;s Avengers was" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/470851/square-enix-suggereert-dat-crystal-dynamics-niet-de-juiste-studio-voor-marvels-avengers-was/">5 november om 11:11</a></span> <a class="post-title" href="https://playsense.nl/470851/square-enix-suggereert-dat-crystal-dynamics-niet-de-juiste-studio-voor-marvels-avengers-was/" rel="bookmark">Square Enix suggereert dat Crystal Dynamics niet de juiste studio voor Marvel&#8217;s Avengers was</a></div></li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/hogwarts-legacy/">Tim31</a></span> <a class="post-title" href="https://playsense.nl/forums/hogwarts-legacy/" rel="bookmark">Hogwarts legacy</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/ride-4-ps4-ps5/">RMNDJE</a></span> <a class="post-title" href="https://playsense.nl/forums/ride-4-ps4-ps5/" rel="bookmark">Ride 4 ps4-&gt;PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/playsense-home-button/">Zenmuron</a></span> <a class="post-title" href="https://playsense.nl/forums/playsense-home-button/" rel="bookmark">Playsense home button</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/krijg-ps4-niet-meer-aan-de-praat-na-reset/">martini1991</a></span> <a class="post-title" href="https://playsense.nl/forums/krijg-ps4-niet-meer-aan-de-praat-na-reset/" rel="bookmark">Krijg ps4 niet meer aan de praat na reset</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/playsense-website/">Colonski</a></span> <a class="post-title" href="https://playsense.nl/forums/playsense-website/" rel="bookmark">Playsense website</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/indicator-dualsense-knippert/">Tim31</a></span> <a class="post-title" href="https://playsense.nl/forums/indicator-dualsense-knippert/" rel="bookmark">indicator dualsense knippert</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/geluid/">Tijssie86</a></span> <a class="post-title" href="https://playsense.nl/forums/geluid/" rel="bookmark">Geluid</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/enlisted-voor-ps4-pro/">JimmyStarbreeze</a></span> <a class="post-title" href="https://playsense.nl/forums/enlisted-voor-ps4-pro/" rel="bookmark">Enlisted voor PS4 (pro)</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/open-beta-battlefield/">BK87</a></span> <a class="post-title" href="https://playsense.nl/forums/open-beta-battlefield/" rel="bookmark">Open beta battlefield</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/mijn-eerste-playstation-abonnement/">Undergod</a></span> <a class="post-title" href="https://playsense.nl/forums/mijn-eerste-playstation-abonnement/" rel="bookmark">Mijn eerste Playstation+ abonnement</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2021 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"470864"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js'></script>
<!--[if lte IE 9]><script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/2yo79enf/7puaf.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('playsense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Mario Kart 8 Deluxe is het meest succesvolle deel uit de franchise - https://playsense.nl/470864/mario-kart-8-deluxe-is-het-meest-succesvolle-deel-uit-de-franchise/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script defer src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/fe3w6p45/7puae.js'></script>
</body>
</html>