<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>&#039;NetEase werkt met Bungie aan mobiele Destiny-game&#039; - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;NetEase werkt met Bungie aan mobiele Destiny-game&#039; - PlaySense" />
<meta property="og:description" content="Bungie en NetEase hebben de handen ineengeslagen voor de ontwikkeling van een first-person shooter voor mobiel. Dit blijkt uit de&hellip;" />
<meta property="og:url" content="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-07-05T13:46:12+00:00" />
<meta property="article:modified_time" content="2022-07-05T09:50:18+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/07/Knipsel-21.jpg" />
<meta property="og:image:width" content="239" />
<meta property="og:image:height" content="243" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rastapopulos" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/07/Knipsel-21.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/07/Knipsel-21.jpg","width":239,"height":243},{"@type":"WebPage","@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#webpage","url":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/","name":"'NetEase werkt met Bungie aan mobiele Destiny-game' - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#primaryimage"},"datePublished":"2022-07-05T13:46:12+00:00","dateModified":"2022-07-05T09:50:18+00:00","breadcrumb":{"@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217;"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#article","isPartOf":{"@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217;","datePublished":"2022-07-05T13:46:12+00:00","dateModified":"2022-07-05T09:50:18+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#webpage"},"wordCount":172,"commentCount":1,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/07/Knipsel-21.jpg","articleSection":["Mobile","Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos","url":"https://playsense.nl/author/rastapopulos/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; &#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217; Reactiesfeed" href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/502436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://playsense.nl/?p=502436' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F502436%2Fnetease-werkt-met-bungie-aan-mobiele-destiny-game%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F502436%2Fnetease-werkt-met-bungie-aan-mobiele-destiny-game%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-502436 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-502436" class="post-502436 post type-post status-publish format-standard has-post-thumbnail category-mobile category-nieuws entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#ff8c00" href="https://playsense.nl/category/platform/mobile/">Mobile</a> </span>
</span>
<h1 class="entry-title">&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217;</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/rastapopulos/">Lennard Verhage</a>
</span>
</span>
<a href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/" rel="bookmark">
<time class="entry-date published" datetime="5 juli om 15:46, 2022"> - op 5 juli 2022 om 15:46</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><img class="aligncenter size-full wp-image-502437" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH.jpg" alt="" width="1280" height="720" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH.jpg 1280w, https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/07/DestinyH-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px" /><br />
Bungie en NetEase hebben de handen ineengeslagen voor de ontwikkeling van een first-person shooter voor mobiel. Dit blijkt uit de LinkedIn-pagina van een van de medewerkers van NetEase Games. Die heeft op zijn pagina staan dat hij heeft geholpen bij het ontwikkelen van een onaangekondigde shooter voor mobiel, en dat voor Bungie.</p>
<p>Volgens een bron van <a href="https://thegamepost.com/2022/07/01/bungie-and-netease-working-fps-mobile-game/" target="_blank" rel="noopener">The Game Post</a>, die bekend is met de ontwikkelplannen van NetEase, werkt dit Chinese bedrijf aan een mobiele versie van Destiny. Deze game zou inmiddels al twee jaar in ontwikkeling zijn, maar wanneer de release gepland staat is niet duidelijk.</p>
<p>Daarbij meldt TGP ook dat het ook kan zijn dat deze game niet direct iets te maken heeft met Destiny 2. Het zou dus om een game in hetzelfde universum kunnen gaan, maar dat het als titel verder losstaat van de andere games. Of het klopt is niet duidelijk, maar gezien veel grote console en pc-games een mobiele variant krijgen, is het niet gek om hetzelfde met Destiny te doen.</p>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return '&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217; - https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%98NetEase+werkt+met+Bungie+aan+mobiele+Destiny-game%E2%80%99&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D502436" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D502436" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D502436&amp;title=%E2%80%98NetEase+werkt+met+Bungie+aan+mobiele+Destiny-game%E2%80%99" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=%E2%80%98NetEase+werkt+met+Bungie+aan+mobiele+Destiny-game%E2%80%99%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D502436"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#724d010710181711064f573740574a42574b4a3c170637130117590517001906591f17065930071c151b175913131c591f1d101b171e1759361701061b1c0b5f15131f17573740574a42574b4b54131f0249101d160b4f1a06060201574133574034574034021e130b01171c01175c1c1e57403457413402574136474240464144"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="1" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-8294" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='502436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b947c56798" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="210" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="502436" />
<div style="clear:both;"></div>
</div>
<div id="comments" class="comment-content">
<h3 class="title_head">1 reactie</h3>
<ol class="commentlist">
<li class="comment byuser comment-author-sativa604 even thread-even depth-1" id="#li-comment-1676934" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1676934">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=22100-Sativa604" title="Bekijk profiel van Sativa604" itemprop="url">Sativa604</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-7-5" datetime="2022-07-05T15:57:34+02:00" title="05/07/2022 om 15:57">05/07/2022 om 15:57</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 216 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=22100-Sativa604" title="Bekijk profiel van Sativa604"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=22100&amp;hash=0" width="75" height="75" alt="Sativa604's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Laat maar zijn zal wel weer Cash grab zijn.</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1676934", "Sativa604")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
</ol>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/Knipsel-21-148x150.jpg" alt="&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217;" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/">5 juli om 15:46</a></span>
<a class="post-title" href="https://playsense.nl/502436/netease-werkt-met-bungie-aan-mobiele-destiny-game/" rel="bookmark">&#8216;NetEase werkt met Bungie aan mobiele Destiny-game&#8217;</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502356/mario-rabbids-sparks-of-hope-vraagt-meer-dan-drie-keer-zoveel-ruimte-dan-zijn-voorganger/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/mario-rabbids-sparks-of-hope-thumb-150x150.jpg" alt="Mario + Rabbids: Sparks of Hope vraagt meer dan drie keer zoveel ruimte dan zijn voorganger" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502356/mario-rabbids-sparks-of-hope-vraagt-meer-dan-drie-keer-zoveel-ruimte-dan-zijn-voorganger/">5 juli om 15:01</a></span>
<a class="post-title" href="https://playsense.nl/502356/mario-rabbids-sparks-of-hope-vraagt-meer-dan-drie-keer-zoveel-ruimte-dan-zijn-voorganger/" rel="bookmark">Mario + Rabbids: Sparks of Hope vraagt meer dan drie keer zoveel ruimte dan zijn voorganger</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502440/call-of-duty-modern-warfare-2-beta-begint-mogelijk-pas-in-augustus/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/Knipsel-22-141x150.jpg" alt="Call of Duty: Modern Warfare 2 beta begint mogelijk pas in augustus" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502440/call-of-duty-modern-warfare-2-beta-begint-mogelijk-pas-in-augustus/">5 juli om 14:18</a></span>
<a class="post-title" href="https://playsense.nl/502440/call-of-duty-modern-warfare-2-beta-begint-mogelijk-pas-in-augustus/" rel="bookmark">Call of Duty: Modern Warfare 2 beta begint mogelijk pas in augustus</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502366/een-twitch-streamer-heeft-de-handleiding-van-honderden-snes-games-beschikbaar-gesteld/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/snes-mini-nintendo-classic-mini-super-nes-snes-min-150x150.jpg" alt="Een Twitch streamer heeft de handleiding van honderden SNES-games beschikbaar gesteld" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502366/een-twitch-streamer-heeft-de-handleiding-van-honderden-snes-games-beschikbaar-gesteld/">5 juli om 13:42</a></span>
<a class="post-title" href="https://playsense.nl/502366/een-twitch-streamer-heeft-de-handleiding-van-honderden-snes-games-beschikbaar-gesteld/" rel="bookmark">Een Twitch streamer heeft de handleiding van honderden SNES-games beschikbaar gesteld</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502343/de-playstation-plus-games-van-juli-zijn-nu-live-2/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/ps-plus-blue-bag-icon-01-22sep20-150x150.png" alt="De PlayStation Plus games van juli zijn nu live" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502343/de-playstation-plus-games-van-juli-zijn-nu-live-2/">5 juli om 13:00</a></span>
<a class="post-title" href="https://playsense.nl/502343/de-playstation-plus-games-van-juli-zijn-nu-live-2/" rel="bookmark">De PlayStation Plus games van juli zijn nu live</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/502432/youtuber-toont-zeldzame-ps3-devkit-en-ps-vita-prototype/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/07/Knipsel-20-150x150.jpg" alt="YouTuber toont zeldzame PS3 devkit en PS Vita prototype" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/502432/youtuber-toont-zeldzame-ps3-devkit-en-ps-vita-prototype/">5 juli om 12:22</a></span>
<a class="post-title" href="https://playsense.nl/502432/youtuber-toont-zeldzame-ps3-devkit-en-ps-vita-prototype/" rel="bookmark">YouTuber toont zeldzame PS3 devkit en PS Vita prototype</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps5-faceplates-te-bestellen-via-sony/">A Gamer</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps5-faceplates-te-bestellen-via-sony/" rel="bookmark">PS5 faceplates te bestellen via Sony</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps5-nu-beschikbaar-bol-com/">G-WoonM.</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps5-nu-beschikbaar-bol-com/" rel="bookmark">PS5 NU beschikbaar &#8211; Bol.com</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps-premium-1-maand/">stefan52a</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps-premium-1-maand/" rel="bookmark">PS+ Premium 1 maand</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/wil-jij-meedoen-aan-een-nieuwe-serie-over-gamen-oproep-nieuwe-npo-3-serie/">Felix_NTR</a></span>
<a class="post-title" href="https://playsense.nl/forums/wil-jij-meedoen-aan-een-nieuwe-serie-over-gamen-oproep-nieuwe-npo-3-serie/" rel="bookmark">Wil jij meedoen aan een nieuwe serie over gamen? (Oproep Nieuwe NPO 3 Serie)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/advertentie-beleid/">vinnie1234</a></span>
<a class="post-title" href="https://playsense.nl/forums/advertentie-beleid/" rel="bookmark">Advertentie beleid</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-harde-schijf/">mettje12</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-harde-schijf/" rel="bookmark">Ps4 harde schijf</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-dualshock-werkt-niet-goed-in-sommige-games/">jaapbackx</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-dualshock-werkt-niet-goed-in-sommige-games/" rel="bookmark">PS4 Dualshock werkt niet goed in sommige games</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-internet-probleem/">Playstation Fan</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-internet-probleem/" rel="bookmark">Ps4 Internet probleem</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ninja-gaiden-creator-heeft-een-twitter-account/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/ninja-gaiden-creator-heeft-een-twitter-account/" rel="bookmark">Ninja Gaiden creator heeft een Twitter account</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/splinter-cell-blacklist-xbox/">NL-3rR0r-NL</a></span>
<a class="post-title" href="https://playsense.nl/forums/splinter-cell-blacklist-xbox/" rel="bookmark">Splinter cell blacklist (xbox)</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"502436"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
</body>
</html>
