<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden - PlaySense" />
<meta property="og:description" content="Op deze tweede kerstdag spelen we nogmaals voor Kerstman. Waar je gisteren in samenwerking met Bandai Namco No Man&#8217;s Sky&hellip;" />
<meta property="og:url" content="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-12-26T08:00:18+00:00" />
<meta property="article:modified_time" content="2022-12-23T16:08:40+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/12/Knipsel-74.jpg" />
<meta property="og:image:width" content="304" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rastapopulos" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/12/Knipsel-74.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/12/Knipsel-74.jpg","width":304,"height":333},{"@type":"WebPage","@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#webpage","url":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/","name":"PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#primaryimage"},"datePublished":"2022-12-26T08:00:18+00:00","dateModified":"2022-12-23T16:08:40+00:00","breadcrumb":{"@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#article","isPartOf":{"@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden","datePublished":"2022-12-26T08:00:18+00:00","dateModified":"2022-12-23T16:08:40+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#webpage"},"wordCount":191,"commentCount":5,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/12/Knipsel-74.jpg","articleSection":["Nieuws","Xbox"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos","url":"https://playsense.nl/author/rastapopulos/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden Reactiesfeed" href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/524035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://playsense.nl/?p=524035' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F524035%2Fplaysense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F524035%2Fplaysense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-524035 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-524035" class="post-524035 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-xbox entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#529836" href="https://playsense.nl/category/platform/xbox/">Xbox</a> </span>
</span>
<h1 class="entry-title">PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/rastapopulos/">Lennard Verhage</a>
</span>
</span>
<a href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/" rel="bookmark">
<time class="entry-date published" datetime="26 december om 9:00, 2022"> - op 26 december 2022 om 9:00</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><img class="alignnone size-full wp-image-524037" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero.jpg" alt="" width="1600" height="900" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero.jpg 1600w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-1536x864.jpg 1536w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/12/PC-Game-Pass_Hero-960x540.jpg 960w" sizes="(max-width: 1600px) 100vw, 1600px" /><br />
Op deze tweede kerstdag spelen we nogmaals voor Kerstman. Waar je gisteren in samenwerking met Bandai Namco No Man&#8217;s Sky voor de Nintendo Switch kon <a href="https://playsense.nl/523696/playsense-speelt-voor-kerstman-win-no-mans-sky-voor-de-nintendo-switch">winnen</a> (de actie loopt nog), hebben we vandaag een mooie actie in samenwerking met Microsoft. We mogen namelijk vijf keer een code weggeven die recht geeft op een PC Game Pass abonnement voor drie maanden.</p>
<p>Om kans te maken op één van de vijf codes, dien je enkel hieronder even te reageren. Uit alle deelnemers zullen we vijf gelukkige winnaars kiezen en morgen de code gelijk toesturen, zodat je nog dit jaar met het aanbod aan de slag kan. Deelname is eenvoudig, maar wel enkel mogelijk voor geregistreerde gebruikers, gezien we de codes naar de winnaars zullen mailen.</p>
<p>Let wel op, de codes die we weggeven zijn <strong>enkel te gebruiken</strong> door nieuwe gebruikers. Als je reeds een PC Game Pass abonnement hebt of eerder hebt gehad, kom je (helaas) niet in aanmerking voor gebruik. Deelname is dus enkel zinvol als je volledig nieuw bent bij PC Game Pass.</p>
<p>Deelnemen is mogelijk tot morgenochtend 11:00 uur.</p>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return 'PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden - https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=PlaySense+speelt+weer+voor+Kerstman%3A+win+PC+Game+Pass+voor+drie+maanden&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D524035" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D524035" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D524035&amp;title=PlaySense+speelt+weer+voor+Kerstman%3A+win+PC+Game+Pass+voor+drie+maanden" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=PlaySense+speelt+weer+voor+Kerstman%3A+win+PC+Game+Pass+voor+drie+maanden%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D524035"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#6b54181e09010e081f563b070a12380e05180e40181b0e0e071f401c0e0e19401d04041940200e19181f060a054e582a401c0205403b28402c0a060e403b0a1818401d040419400f19020e40060a0a050f0e054d0a061b5009040f1256031f1f1b184e582a4e592d4e592d1b070a12180e05180e4505074e592d4e582d1b4e582f5e595f5b585e"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="5" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-2822" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='524035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="599f175168" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="63" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="524035" />
<div style="clear:both;"></div>
</div>
<div id="comments" class="comment-content">
<h3 class="title_head">5 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1721907" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1721907">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author">Anoniem-5134</span></span>
<span class="datumreactie">
Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-12-26" datetime="2022-12-26T09:17:24+01:00" title="26/12/2022 om 09:17">26/12/2022 om 09:17</time></span></span>
</header>
<div class="reactie_container">
<div class="avatar_container">
<img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-5134's avatar" /></div>
<div class="comment-content" itemprop="text"><p>Ik pas</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1721907", "Anoniem-5134")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment byuser comment-author-dopekoe odd alt thread-odd thread-alt depth-1" id="#li-comment-1721908" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1721908">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=14660-Dopekoe" title="Bekijk profiel van Dopekoe" itemprop="url">Dopekoe</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-12-26" datetime="2022-12-26T09:21:33+01:00" title="26/12/2022 om 09:21">26/12/2022 om 09:21</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 1261 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=14660-Dopekoe" title="Bekijk profiel van Dopekoe"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=14660&amp;hash=0" width="75" height="75" alt="Dopekoe's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Heb net m&#8217;n gamepass ultimate opgezegd 🙂<br />
Dan maar pc gamepass 🙂</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1721908", "Dopekoe")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment byuser comment-author-smit009 even thread-even depth-1" id="#li-comment-1721910" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1721910">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=14439-Bas" title="Bekijk profiel van Bas" itemprop="url">Bas</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-12-26" datetime="2022-12-26T09:25:12+01:00" title="26/12/2022 om 09:25">26/12/2022 om 09:25</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 184 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=14439-Bas" title="Bekijk profiel van Bas"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=14439&amp;hash=52806" width="75" height="75" alt="Bas's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Oooohh yes please!!! Ik doe graag mee.</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1721910", "Bas")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment byuser comment-author-stefan52a odd alt thread-odd thread-alt depth-1" id="#li-comment-1721912" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1721912">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-12-26" datetime="2022-12-26T09:39:54+01:00" title="26/12/2022 om 09:39">26/12/2022 om 09:39</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 8825 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=13556&amp;hash=20989" width="75" height="75" alt="stefan52a's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Ja leuk ik doe graag mee</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1721912", "stefan52a")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment byuser comment-author-kantera even thread-even depth-1" id="#li-comment-1721916" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1721916">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=7296-kantera" title="Bekijk profiel van kantera" itemprop="url">kantera</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-12-26" datetime="2022-12-26T09:44:59+01:00" title="26/12/2022 om 09:44">26/12/2022 om 09:44</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 67 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=7296-kantera" title="Bekijk profiel van kantera"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=7296&amp;hash=11095" width="75" height="75" alt="kantera's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Altijd leuk 🙂</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1721916", "kantera")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
</ol>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/Knipsel-74-137x150.jpg" alt="PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/">26 december om 9:00</a></span>
<a class="post-title" href="https://playsense.nl/524035/playsense-speelt-weer-voor-kerstman-win-pc-game-pass-voor-drie-maanden/" rel="bookmark">PlaySense speelt weer voor Kerstman: win PC Game Pass voor drie maanden</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/525473/broncode-en-vroege-beelden-van-geannuleerde-rayman-4-duiken-op/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/rayman--150x150.jpg" alt="Broncode en vroege beelden van geannuleerde Rayman 4 duiken op" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/525473/broncode-en-vroege-beelden-van-geannuleerde-rayman-4-duiken-op/">25 december om 19:00</a></span>
<a class="post-title" href="https://playsense.nl/525473/broncode-en-vroege-beelden-van-geannuleerde-rayman-4-duiken-op/" rel="bookmark">Broncode en vroege beelden van geannuleerde Rayman 4 duiken op</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/519785/de-games-van-2023-horizon-call-of-the-mountain/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/Knipsel-71-147x150.jpg" alt="De games van 2023 | Horizon: Call of the Mountain" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/519785/de-games-van-2023-horizon-call-of-the-mountain/">25 december om 18:00</a></span>
<a class="post-title" href="https://playsense.nl/519785/de-games-van-2023-horizon-call-of-the-mountain/" rel="bookmark">De games van 2023 | Horizon: Call of the Mountain</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/525449/ga-volgend-jaar-lekker-rendieren-aaien-in-skabma-snowfall/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/skabma-150x143.jpg" alt="Ga volgend jaar lekker rendieren aaien in Skábma &#8211; Snowfall" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/525449/ga-volgend-jaar-lekker-rendieren-aaien-in-skabma-snowfall/">25 december om 17:10</a></span>
<a class="post-title" href="https://playsense.nl/525449/ga-volgend-jaar-lekker-rendieren-aaien-in-skabma-snowfall/" rel="bookmark">Ga volgend jaar lekker rendieren aaien in Skábma &#8211; Snowfall</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/525468/gerucht-redfall-intern-mogelijk-opnieuw-uitgesteld/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/redfall--150x150.jpg" alt="Gerucht: Redfall intern mogelijk opnieuw uitgesteld" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/525468/gerucht-redfall-intern-mogelijk-opnieuw-uitgesteld/">25 december om 16:20</a></span>
<a class="post-title" href="https://playsense.nl/525468/gerucht-redfall-intern-mogelijk-opnieuw-uitgesteld/" rel="bookmark">Gerucht: Redfall intern mogelijk opnieuw uitgesteld</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/525396/fallout-76-kent-meer-dan-13-miljoen-spelers/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/12/Knipsel-139-140x150.jpg" alt="Fallout 76 kent meer dan 13 miljoen spelers" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/525396/fallout-76-kent-meer-dan-13-miljoen-spelers/">25 december om 15:15</a></span>
<a class="post-title" href="https://playsense.nl/525396/fallout-76-kent-meer-dan-13-miljoen-spelers/" rel="bookmark">Fallout 76 kent meer dan 13 miljoen spelers</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/gekregen-ps4/">Mimi91</a></span>
<a class="post-title" href="https://playsense.nl/forums/gekregen-ps4/" rel="bookmark">Gekregen ps4</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/playstation-3/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/playstation-3/" rel="bookmark">Playstation 3</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-neemt-geen-disc-aan/">MeneerMarvin</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-neemt-geen-disc-aan/" rel="bookmark">Ps4 neemt geen disc aan</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/the-callisto-protocol/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/the-callisto-protocol/" rel="bookmark">The Callisto Protocol</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/steamspel-10-korting/">TimJo7</a></span>
<a class="post-title" href="https://playsense.nl/forums/steamspel-10-korting/" rel="bookmark">Steamspel (10% korting)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/cyberpunk-2077-ps4-in-de-aanbieding-bij-bol-com-2022/">bliksum</a></span>
<a class="post-title" href="https://playsense.nl/forums/cyberpunk-2077-ps4-in-de-aanbieding-bij-bol-com-2022/" rel="bookmark">Cyberpunk 2077 (PS4) in de aanbieding bij bol.com (2022)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/playstation-5-vrienden-gezocht/">dannyvh79</a></span>
<a class="post-title" href="https://playsense.nl/forums/playstation-5-vrienden-gezocht/" rel="bookmark">Playstation 5 vrienden gezocht</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-pakket-op-ander-account-gebruiken/">Dedoos</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-pakket-op-ander-account-gebruiken/" rel="bookmark">PS4 pakket op ander account gebruiken</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/groene-frames-tijdens-gamen/">Ralluf</a></span>
<a class="post-title" href="https://playsense.nl/forums/groene-frames-tijdens-gamen/" rel="bookmark">Groene frames tijdens gamen</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/psvr2-uitnodiging/">MCSeLaLu</a></span>
<a class="post-title" href="https://playsense.nl/forums/psvr2-uitnodiging/" rel="bookmark">PSVR2 uitnodiging</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"524035"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script defer type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659357036' id='akismet-frontend-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77f89a91dec89c8b',m:'p1BWR9lXzTiZHG_KX5OHd.k1HbOSE5o49kfOefwYpAE-1672044992-0-ATg+b2PJaXB8EyarZxAzxwRp9KndR5N/dUZPZOOPKSGGPmH/Djd/M3LljPAOqF+yFZqC+quosyFfGKcFhBJq2Oe6UQa3b9kUG+xkpZq7C455MdeqjtSdEDg2nQYuaTW+7H+iyA6rUndjQdEnL8MSaF3R/ItbzXcymsJ9aHfEJPmM6IErd8qV/+2n54W+NItPagkRW0Qi5T4CrLSx8BthJHI=',s:[0xc6f92583d2,0x5d7681961c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
