<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>343 Industries komt binnenkort met een nieuwe update voor Halo Infinite - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="343 Industries komt binnenkort met een nieuwe update voor Halo Infinite - PlaySense" />
<meta property="og:description" content="343 Industries gaf onlangs nog toe dat het begin van het tweede seizoen van Halo Infinite &#8211; Lone Wolves &#8211;&hellip;" />
<meta property="og:url" content="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-05-17T07:52:52+00:00" />
<meta property="article:modified_time" content="2022-05-16T17:20:02+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/05/artworks-000586844024-7f7pqz-t500x500.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MortalMagnolia" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Magnolia" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/05/artworks-000586844024-7f7pqz-t500x500.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/05/artworks-000586844024-7f7pqz-t500x500.jpg","width":500,"height":500},{"@type":"WebPage","@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#webpage","url":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/","name":"343 Industries komt binnenkort met een nieuwe update voor Halo Infinite - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#primaryimage"},"datePublished":"2022-05-17T07:52:52+00:00","dateModified":"2022-05-16T17:20:02+00:00","breadcrumb":{"@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"343 Industries komt binnenkort met een nieuwe update voor Halo Infinite"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#article","isPartOf":{"@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797"},"headline":"343 Industries komt binnenkort met een nieuwe update voor Halo Infinite","datePublished":"2022-05-17T07:52:52+00:00","dateModified":"2022-05-16T17:20:02+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#webpage"},"wordCount":352,"commentCount":1,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/05/artworks-000586844024-7f7pqz-t500x500.jpg","articleSection":["Nieuws","PC","Xbox"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797","name":"Magnolia","sameAs":["https://twitter.com/MortalMagnolia"],"url":"https://playsense.nl/author/magnolia/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; 343 Industries komt binnenkort met een nieuwe update voor Halo Infinite Reactiesfeed" href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/495527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://playsense.nl/?p=495527' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F495527%2F343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F495527%2F343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-495527 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-495527" class="post-495527 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-pc category-xbox game-halo-infinite entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#529836" href="https://playsense.nl/category/platform/xbox/">Xbox</a><a class="post-category-color-text" itemprop="articleSection" style="background:#301934" href="https://playsense.nl/category/platform/pc/">PC</a> </span>
</span>
<h1 class="entry-title">343 Industries komt binnenkort met een nieuwe update voor Halo Infinite</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/magnolia/">Nando de Jong</a>
</span>
</span>
<a href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/" rel="bookmark">
<time class="entry-date published" datetime="17 mei om 9:52, 2022"> - op 17 mei 2022 om 9:52</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><a href="https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1.jpg"><img class="aligncenter size-full wp-image-495529" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1.jpg" alt="" width="1920" height="1080" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1.jpg 1920w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-1536x864.jpg 1536w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/05/Halo-Infinite2-1-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>343 Industries gaf onlangs nog toe dat het begin van het tweede seizoen van Halo Infinite &#8211; Lone Wolves &#8211; nogal een &#8216;<a href="https://playsense.nl/494545/343-industries-geeft-toe-dat-halo-infinite-season-2-een-hobbelige-start-had/">hobbelige start</a>&#8216; heeft gekend. De studio gaf aan dat ze de feedback van de spelers hebben gehoord en men beloofde snel met verbeteringen te komen. 343 Industries gaat snel de daad bij het woord voegen, want via <a href="https://forums.halowaypoint.com/t/halo-infinite-update-may-13/517056">Halo Waypoint</a> heeft community manager John Junyszek een eerste blik gegeven op de aankomende update.</p>
<p>Zo heeft de studio onder meer besloten om een aantal &#8216;skill jumps&#8217; op bijvoorbeeld de maps Live Fire en Bazaar terug te draaien. Sterker nog, men heeft de jumps in kwestie ietwat getweaked zodat ze meer voorspelbaar zijn om uit te voeren. Ook de feedback op het speedrunnen van de campagne is gehoord en daarom heeft 343 besloten om de tank gun weer op z&#8217;n originele plaats in Outpost Tremonius te leggen.</p>
<p>Dat is echter niet het enige, voor alle aankomende veranderingen verwijzen we je graag naar de lijst hieronder. In de aankomende dagen vertelt 343 wanneer we de update precies mogen verwachten.</p>
<blockquote><p>In addition to the changes above, the upcoming update will have even more improvements:</p>
<ul>
<li>PC stability improvements</li>
<li>Based on community feedback, Equipment Pods in Last Spartan Standing will now feature all equipment, rather than just Power Equipment</li>
<li>The Rakshasa armor core’s leg when using Body Types 1 &amp; 2 will look as intended</li>
<li>In Campaign, collected Spartan Cores will accumulate correctly and a player’s balance should now always be accurate. Some players with campaign saves from pre-S2 ended up with their Spartan Core balance and Equipment upgrade track in a bad state, this should now be resolved.</li>
<li>Address a rare issue preventing players from capturing zones in King of the Hill</li>
<li>On Bazaar, the Overshield will now spawn at the start of a match</li>
<li>Pelican vehicle drops will match their pre-S2 frequency and type</li>
<li>Wasp respawn timers on Highpower will also be brought in line with their S1 timers</li>
<li>In BTB, Fireteam color markers should be applied to your matchmaking Fireteam again</li>
<li>Disabling Speed Lines should function as intended</li>
</ul>
</blockquote>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return '343 Industries komt binnenkort met een nieuwe update voor Halo Infinite - https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=343+Industries+komt+binnenkort+met+een+nieuwe+update+voor+Halo+Infinite&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D495527" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D495527" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D495527&amp;title=343+Industries+komt+binnenkort+met+een+nieuwe+update+voor+Halo+Infinite" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=343+Industries+komt+binnenkort+met+een+nieuwe+update+voor+Halo+Infinite%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D495527"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26282f283052757f6e686f69727e68307074766f30797275757e757074696f30767e6f307e7e753075727e6e6c7e306e6b7f7a6f7e306d74746930537a77743052757d7275726f7e3d7a766b2079747f6226736f6f6b683e285a3e295d3e295d6b777a62687e75687e3575773e295d3e285d6b3e285f2f222e2e292c"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot">
<a href="https://playsense.nl/games/halo-infinite/"><img alt="Boxshot Halo Infinite" src="https://cdn.playsense.nl/boxshots/halo-infinite.jpg"></a>
</div>
<div class="desktop-boxshot">
<a href="https://playsense.nl/games/halo-infinite/"><img class="boxshot-zoom" alt="Boxshot Halo Infinite" src="https://cdn.playsense.nl/boxshots/halo-infinite.jpg"></a>
</div>
<div class="description">
<h3 class="game-title name">
<a href="https://playsense.nl/games/halo-infinite/">Halo Infinite</a>
</h3>
<p class="bio"><strong>Releasedatum:</strong> 08-12-2021</p>
<p class="bio"><strong>Genre:</strong> Shooter</p>
<p class="bio"><strong>Uitgever:</strong> Xbox Game Studios</p>
<p class="bio"><strong>Ontwikkelaar:</strong> 343 Industries</p>
</div>
</div>
</div>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="1" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-1851" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='495527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdb40967a1" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="495527" />
<div style="clear:both;"></div>
</div>
<div id="comments" class="comment-content">
<h3 class="title_head">1 reactie</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1664842" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1664842">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author">Anoniem-5512</span></span>
<span class="datumreactie">
Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-5-17" datetime="2022-05-17T10:25:30+02:00" title="17/05/2022 om 10:25">17/05/2022 om 10:25</time></span></span>
</header>
<div class="reactie_container">
<div class="avatar_container">
<img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-5512's avatar" /></div>
<div class="comment-content" itemprop="text"><p>Nog steeds vrij bizar dat we zolang moeten wachten op de coop campaign terwijl dat bij elke andere game er vanaf launch in zit. Wat hebben ze in die 6 jaar zitten doen bij 343.</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1664842", "Anoniem-5512")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
</ol>
</div>
<div class="random-posts">
<h3 class="random-posts-title block-title">Meer Halo Infinite</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/494545/343-industries-geeft-toe-dat-halo-infinite-season-2-een-hobbelige-start-had/" title="343 Industries geeft toe dat Halo Infinite Season 2 een &#8216;hobbelige start&#8217; had">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/halo_6-5658177.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="9 reacties" href="https://playsense.nl/494545/343-industries-geeft-toe-dat-halo-infinite-season-2-een-hobbelige-start-had/#comments"><i class="fa fa-comment"></i> 9</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/494545/343-industries-geeft-toe-dat-halo-infinite-season-2-een-hobbelige-start-had/" rel="bookmark">343 Industries geeft toe dat Halo Infinite Season 2 een &#8216;hobbelige start&#8217; had</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/494545/343-industries-geeft-toe-dat-halo-infinite-season-2-een-hobbelige-start-had/" rel="bookmark"><time class="entry-date published" datetime="2022-05-10T08:45:42+02:00">10 mei 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/494381/klassieke-maps-zouden-wel-eens-naar-halo-infinite-kunnen-komen/" title="Klassieke maps zouden wel eens naar Halo Infinite kunnen komen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/halo-blood-gulch.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="2 reacties" href="https://playsense.nl/494381/klassieke-maps-zouden-wel-eens-naar-halo-infinite-kunnen-komen/#comments"><i class="fa fa-comment"></i> 2</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/494381/klassieke-maps-zouden-wel-eens-naar-halo-infinite-kunnen-komen/" rel="bookmark">Klassieke maps zouden wel eens naar Halo Infinite kunnen komen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/494381/klassieke-maps-zouden-wel-eens-naar-halo-infinite-kunnen-komen/" rel="bookmark"><time class="entry-date published" datetime="2022-05-09T09:59:23+02:00">9 mei 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/493637/halo-infinite-stapt-in-season-2-af-van-het-armour-core-systeem/" title="Halo Infinite stapt in Season 2 af van het Armour Core systeem">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/Vijf-minuten-gameplay-Halo-Infinite-vanaf-8-december-speelbaar.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="1 reacties" href="https://playsense.nl/493637/halo-infinite-stapt-in-season-2-af-van-het-armour-core-systeem/#comments"><i class="fa fa-comment"></i> 1</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/493637/halo-infinite-stapt-in-season-2-af-van-het-armour-core-systeem/" rel="bookmark">Halo Infinite stapt in Season 2 af van het Armour Core systeem</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/493637/halo-infinite-stapt-in-season-2-af-van-het-armour-core-systeem/" rel="bookmark"><time class="entry-date published" datetime="2022-05-03T10:44:29+02:00">3 mei 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/492877/gerucht-halo-infinite-battle-royale-krijgt-singleplayer-elementen/" title="Gerucht: Halo Infinite Battle Royale krijgt singleplayer elementen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/04/Halo-Infinite-Battle-Royale.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="0 reacties" href="https://playsense.nl/492877/gerucht-halo-infinite-battle-royale-krijgt-singleplayer-elementen/#respond"><i class="fa fa-comment"></i> 0</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/492877/gerucht-halo-infinite-battle-royale-krijgt-singleplayer-elementen/" rel="bookmark">Gerucht: Halo Infinite Battle Royale krijgt singleplayer elementen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/492877/gerucht-halo-infinite-battle-royale-krijgt-singleplayer-elementen/" rel="bookmark"><time class="entry-date published" datetime="2022-04-27T09:57:46+02:00">27 april 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/492538/halo-infinite-season-2-krijgt-een-roadmap-forge-verschijnt-later-dit-jaar/" title="Halo Infinite Season 2 krijgt een roadmap, Forge verschijnt later dit jaar">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/04/Halo-infinite-roadmap.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="13 reacties" href="https://playsense.nl/492538/halo-infinite-season-2-krijgt-een-roadmap-forge-verschijnt-later-dit-jaar/#comments"><i class="fa fa-comment"></i> 13</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/492538/halo-infinite-season-2-krijgt-een-roadmap-forge-verschijnt-later-dit-jaar/" rel="bookmark">Halo Infinite Season 2 krijgt een roadmap, Forge verschijnt later dit jaar</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/492538/halo-infinite-season-2-krijgt-een-roadmap-forge-verschijnt-later-dit-jaar/" rel="bookmark"><time class="entry-date published" datetime="2022-04-25T09:00:24+02:00">25 april 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/492290/nieuwe-en-verbeterde-modi-voor-seizoen-2-van-halo-infinite-uitgelicht/" title="Nieuwe en verbeterde modi voor seizoen 2 van Halo Infinite uitgelicht">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/04/Halo-Infinite-PlaySense-Header.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="3 reacties" href="https://playsense.nl/492290/nieuwe-en-verbeterde-modi-voor-seizoen-2-van-halo-infinite-uitgelicht/#comments"><i class="fa fa-comment"></i> 3</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/492290/nieuwe-en-verbeterde-modi-voor-seizoen-2-van-halo-infinite-uitgelicht/" rel="bookmark">Nieuwe en verbeterde modi voor seizoen 2 van Halo Infinite uitgelicht</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/492290/nieuwe-en-verbeterde-modi-voor-seizoen-2-van-halo-infinite-uitgelicht/" rel="bookmark"><time class="entry-date published" datetime="2022-04-22T15:00:23+02:00">22 april 2022</time></a></span>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495532/remedy-het-maken-van-max-payne-remakes-voelt-als-thuiskomen/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/max-payne-thumb-150x150.jpg" alt="Remedy: &#8216;Het maken van Max Payne remakes voelt als thuiskomen&#8217;" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495532/remedy-het-maken-van-max-payne-remakes-voelt-als-thuiskomen/">17 mei om 10:30</a></span>
<a class="post-title" href="https://playsense.nl/495532/remedy-het-maken-van-max-payne-remakes-voelt-als-thuiskomen/" rel="bookmark">Remedy: &#8216;Het maken van Max Payne remakes voelt als thuiskomen&#8217;</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/artworks-000586844024-7f7pqz-t500x500-150x150.jpg" alt="343 Industries komt binnenkort met een nieuwe update voor Halo Infinite" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/">17 mei om 9:52</a></span>
<a class="post-title" href="https://playsense.nl/495527/343-industries-komt-binnenkort-met-een-nieuwe-update-voor-halo-infinite/" rel="bookmark">343 Industries komt binnenkort met een nieuwe update voor Halo Infinite</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495517/omarm-deze-herfst-de-schaduw-met-the-library-of-babel/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/the-library-of-babel-thumb-150x150.jpg" alt="Omarm deze herfst de schaduw met The Library of Babel" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495517/omarm-deze-herfst-de-schaduw-met-the-library-of-babel/">17 mei om 9:17</a></span>
<a class="post-title" href="https://playsense.nl/495517/omarm-deze-herfst-de-schaduw-met-the-library-of-babel/" rel="bookmark">Omarm deze herfst de schaduw met The Library of Babel</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/b0EDOg97yqJU9853-cropped8TMvR-jpg-150x150.jpg" alt="Een deel van het script van Abandoned is naar verluidt online verschenen" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/">17 mei om 8:53</a></span>
<a class="post-title" href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/" rel="bookmark">Een deel van het script van Abandoned is naar verluidt online verschenen</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495602/fall-guys-gaat-21-juni-free-to-play-en-ontvangt-cross-play-ondersteuning/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/Knipsel-77-150x150.jpg" alt="Fall Guys gaat 21 juni free-to-play en ontvangt cross-play ondersteuning" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495602/fall-guys-gaat-21-juni-free-to-play-en-ontvangt-cross-play-ondersteuning/">17 mei om 8:27</a></span>
<a class="post-title" href="https://playsense.nl/495602/fall-guys-gaat-21-juni-free-to-play-en-ontvangt-cross-play-ondersteuning/" rel="bookmark">Fall Guys gaat 21 juni free-to-play en ontvangt cross-play ondersteuning</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/495518/na-de-lancering-van-het-nieuwe-playstation-plus-bezit-je-mogelijk-al-een-aantal-retro-playstation-titels/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/artworks-000590433131-q6fpq3-t500x500-1-150x150.jpg" alt="Na de lancering van het nieuwe PlayStation Plus bezit je mogelijk al een aantal retro PlayStation titels" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/495518/na-de-lancering-van-het-nieuwe-playstation-plus-bezit-je-mogelijk-al-een-aantal-retro-playstation-titels/">17 mei om 8:00</a></span>
<a class="post-title" href="https://playsense.nl/495518/na-de-lancering-van-het-nieuwe-playstation-plus-bezit-je-mogelijk-al-een-aantal-retro-playstation-titels/" rel="bookmark">Na de lancering van het nieuwe PlayStation Plus bezit je mogelijk al een aantal retro PlayStation titels</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-dualshock-werkt-niet-goed-in-sommige-games/">jaapbackx</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-dualshock-werkt-niet-goed-in-sommige-games/" rel="bookmark">PS4 Dualshock werkt niet goed in sommige games</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-internet-probleem/">Playstation Fan</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-internet-probleem/" rel="bookmark">Ps4 Internet probleem</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ninja-gaiden-creator-heeft-een-twitter-account/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/ninja-gaiden-creator-heeft-een-twitter-account/" rel="bookmark">Ninja Gaiden creator heeft een Twitter account</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/splinter-cell-blacklist-xbox/">NL-3rR0r-NL</a></span>
<a class="post-title" href="https://playsense.nl/forums/splinter-cell-blacklist-xbox/" rel="bookmark">Splinter cell blacklist (xbox)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/asassins-creed-origins-season-pass-ruilen/">Dhr baviaan</a></span>
<a class="post-title" href="https://playsense.nl/forums/asassins-creed-origins-season-pass-ruilen/" rel="bookmark">Asassins creed origins season pass ruilen</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/digitale-psn-code/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/digitale-psn-code/" rel="bookmark">Digitale psn code</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps5-gaat-uit-zichzelf-aan/">Mister-geordie</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps5-gaat-uit-zichzelf-aan/" rel="bookmark">PS5 gaat uit zichzelf aan</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/warframe-angels-of-the-zariman-expansion/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/warframe-angels-of-the-zariman-expansion/" rel="bookmark">Warframe: Angels of the Zariman Expansion</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/welke-monitor-bij-ps4/">yep123</a></span>
<a class="post-title" href="https://playsense.nl/forums/welke-monitor-bij-ps4/" rel="bookmark">Welke monitor bij PS4</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps3-geboorte-jaar-vergeten/">Playstation Fan</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps3-geboorte-jaar-vergeten/" rel="bookmark">Ps3 geboorte jaar vergeten</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"495527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
</body>
</html>
