<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ubisoft deelt eerste trailer en details van Assassin&#039;s Creed Mirage - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ubisoft deelt eerste trailer en details van Assassin&#039;s Creed Mirage - PlaySense" />
<meta property="og:description" content="Na de aankondiging van Assassin&#8217;s Creed Mirage vorige week beloofde Ubisoft tijdens hun Ubisoft Forward showcase meer van de nieuwste&hellip;" />
<meta property="og:url" content="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-09-10T20:14:53+00:00" />
<meta property="article:modified_time" content="2022-09-10T20:19:13+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/09/Basim.jpg" />
<meta property="og:image:width" content="542" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rastapopulos" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/09/Basim.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/09/Basim.jpg","width":542,"height":536},{"@type":"WebPage","@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#webpage","url":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/","name":"Ubisoft deelt eerste trailer en details van Assassin's Creed Mirage - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#primaryimage"},"datePublished":"2022-09-10T20:14:53+00:00","dateModified":"2022-09-10T20:19:13+00:00","breadcrumb":{"@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#article","isPartOf":{"@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage","datePublished":"2022-09-10T20:14:53+00:00","dateModified":"2022-09-10T20:19:13+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#webpage"},"wordCount":732,"commentCount":3,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/09/Basim.jpg","articleSection":["Nieuws","PC","PS4","PS5","Xbox"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos","url":"https://playsense.nl/author/rastapopulos/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage Reactiesfeed" href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/510648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://playsense.nl/?p=510648' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F510648%2Fubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F510648%2Fubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-510648 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-510648" class="post-510648 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-pc category-ps4 category-ps5 category-xbox game-assassins-creed-mirage entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#529836" href="https://playsense.nl/category/platform/xbox/">Xbox</a><a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://playsense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://playsense.nl/category/platform/ps5/">PS5</a><a class="post-category-color-text" itemprop="articleSection" style="background:#301934" href="https://playsense.nl/category/platform/pc/">PC</a> </span>
</span>
<h1 class="entry-title">Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/rastapopulos/">Lennard Verhage</a>
</span>
</span>
<a href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/" rel="bookmark">
<time class="entry-date published" datetime="10 september om 22:14, 2022"> - op 10 september 2022 om 22:14</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><img class="aligncenter size-full wp-image-511385" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo.jpg" alt="" width="1180" height="511" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo.jpg 1180w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo-300x130.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo-720x312.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo-150x65.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo-100x43.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Assassins-Creed-Mirage-Logo-960x416.jpg 960w" sizes="(max-width: 1180px) 100vw, 1180px" /><br />
Na de <a href="https://playsense.nl/510165/ubisoft-kondigt-assassins-creed-mirage-officieel-aan/">aankondiging</a> van Assassin&#8217;s Creed Mirage vorige week beloofde Ubisoft tijdens hun Ubisoft Forward showcase meer van de nieuwste game in de reeks te laten zien. Assassin&#8217;s Creed Mirage is zodoende zojuist officieel uit de doeken gedaan. De game verschijnt in 2023 voor de PlayStation 4, PlayStation 5, Xbox One, Xbox Series X|S, pc en Amazon Luna.</p>
<p>De geruchten die al geruime tijd rondgaan blijken min of meer allemaal te kloppen, want je speelt in Assassin&#8217;s Creed Mirage inderdaad met Basim Ibn Is&#8217;Haq, maar dan wel een jongere variant gezien de game zich 20 jaar voor Assassin&#8217;s Creed Valhalla afspeelt. Zo begint het avontuur met Basim die een eenvoudige straatrover is, maar wel met de nodige skills.</p>
<p>Dit valt de Hidden Ones op en daarom wordt hij gerekruteerd door Roshan, een 50 jarige vrouw van Perzische komaf. Zij wordt ingesproken door de bekende actrice Shohreh Aghdashloo, bekend door haar iconische stem die perfect bij het personage lijkt te passen. Als nieuwe rekruut zul je getraind worden en uiteindelijk uitgroeien tot een master assassin.</p>
<p>Ubisoft heeft bij de aankondiging een trailer laten zien en daarnaast hebben verschillende ontwikkelaars wat meer context bij het geheel gegeven. Uit alles blijkt dat Assassin&#8217;s Creed Mirage terug naar de roots gaat, waarbij het dient als een soort hommage omdat de game elementen uit alle voorgaande delen bevat, maar wel de focus op stealth legt.</p>
<p>Met een setting als Bagdad in het jaar 861, toen het een centraal punt op de wereld was, is er een naar eigen zeggen unieke locatie gekozen. Eén die erg herkenbaar aanvoelt vanwege de roots van de gameplay, maar tegelijkertijd ook volledig nieuw. De hele stad is opgebouwd op basis van parkouren en stealth, waardoor je de gameplay op een zeer vloeiende manier zou moeten kunnen ervaren.</p>
<p><iframe loading="lazy" title="Assassin&#039;s Creed Mirage: Cinematic World Premiere | #UbiForward" width="670" height="377" src="https://www.youtube.com/embed/x55lAlFtXmw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>In Bagdad tref je vier verschillende districten die je zult bezoeken en deze districten zijn rijkelijk gevuld met allerlei personages, uiteenlopend van wetenschappers tot artiesten en van vijanden tot handelaars. Bagdad was in die tijd een locatie met veel architectuur, culturen, religies, scholen, wetenschappers en nog veel meer. Dit moet voor een levendige stad zorgen, waar overal wat gebeurt.</p>
<p>Ubisoft mikt op een drukke stad, waarbij de inwoners allemaal reageren op jouw acties terwijl je een verhaal ervaart dat wat meer lineair van aard is. Wel krijg je de vrijheid in welke volgorde je de missies doet, maar de nadruk van het verhaal ligt er nu veel meer bovenop. Dit past ook wel bij de originele Assassin&#8217;s Creed games, die een duidelijke focus op stealth en het zijn van een assassin hadden liggen.</p>
<p>Gezien je als rekruut binnenkomt, zal je voor het eerst in de franchise ook Alamut bezoeken. Dit is de thuisbasis van de Hidden Ones die in Assassin&#8217;s Creed Mirage nog in aanbouw is, maar dat betekent niet dat de groepering zelf kleinschalig is. Ubisoft vertelde namelijk dat de Hidden Ones in de game al erg sterk zijn en ze vechten tegen de Order of the Ancients, die later uitgroeien in de tempeliers. Het doel: vechten voor rechtvaardigheid.</p>
<p>Qua gameplay mag je een nadruk op stealth verwachten en hiervoor krijg je ook nieuwe mogelijkheden. Zo is één van de opties om meerdere kills in één keer uit te voeren, ook kun je met rookbommen werken en je kunt Enkidu inzetten. Dit is je adelaar waar je een goede band mee hebt. Met deze vogel kun je van tevoren locaties scannen en vijanden aanduiden, er zijn echter ook vijanden die Enkidu kunnen uitschakelen, dus dat zorgt voor een extra gevaar.</p>
<p>Tot slot stelt Ubisoft dat het tempo van parkouren hoger ligt en dat het level design hier specifiek op af is gestemd. We zullen echter gameplay moeten afwachten, want we hebben nog niets in-game van de game mogen zien. Desalniettemin ademt Assassin&#8217;s Creed Mirage wel de sfeer van de eerste delen, zoals met name te zien is aan het doden van een belangrijke tegenstander. Je krijgt dan als vanouds een momentje met hem of haar, waarbij je een veer op het lichaam legt.</p>
<p>Assassin&#8217;s Creed Mirage heeft nog geen releasedatum, maar verschijnt in 2023 voor de eerder genoemde platformen. Bij de release verschijnt de game in drie edities: een standaard, Deluxe en Collector&#8217;s Edition. Die laatste is voorzien van fysieke extra&#8217;s zoals een figurine, artbook en meer.</p>
<p><iframe loading="lazy" title="Assassin’s Creed Mirage: Developer Trailer Breakdown | #UbiForward" width="670" height="377" src="https://www.youtube.com/embed/dKox5i_T6XA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-511386" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition.png" alt="" width="871" height="559" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition.png 871w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition-300x193.png 300w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition-720x462.png 720w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition-150x96.png 150w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition-100x64.png 100w, https://cdn.playsense.nl/wp-content/uploads/2022/09/Mirage-Collectors-Edition-841x540.png 841w" sizes="(max-width: 871px) 100vw, 871px" /></p>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return 'Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage - https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ubisoft+deelt+eerste+trailer+en+details+van+Assassin%E2%80%99s+Creed+Mirage&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D510648" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D510648" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D510648&amp;title=Ubisoft+deelt+eerste+trailer+en+details+van+Assassin%E2%80%99s+Creed+Mirage" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Ubisoft+deelt+eerste+trailer+en+details+van+Assassin%E2%80%99s+Creed+Mirage%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D510648"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfd7e0ebf1ede4f6a9e6e7e7eef6a9e7e7f0f1f6e7a9f6f0e3ebeee7f0a9e7eca9e6e7f6e3ebeef1a9f4e3eca9c3f1f1e3f1f1ebeca7c7b0a7bab2a7bbbbf1a9c1f0e7e7e6a9cfebf0e3e5e7a4e3eff2b9e0ede6fbbfeaf6f6f2f1a7b1c3a7b0c4a7b0c4f2eee3fbf1e7ecf1e7aceceea7b0c4a7b1c4f2a7b1c6b7b3b2b4b6ba"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot">
<a href="https://playsense.nl/games/assassins-creed-mirage/"><img alt="Boxshot Assassin's Creed Mirage" src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="desktop-boxshot">
<a href="https://playsense.nl/games/assassins-creed-mirage/"><img class="boxshot-zoom" alt="Boxshot Assassin's Creed Mirage" src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="description">
<h3 class="game-title name">
<a href="https://playsense.nl/games/assassins-creed-mirage/">Assassin's Creed Mirage</a>
</h3>
<p class="bio"><strong>Releasedatum:</strong> Niet beschikbaar</p>
<p class="bio"><strong>Genre:</strong> Actie</p>
<p class="bio"><strong>Uitgever:</strong> Ubisoft</p>
<p class="bio"><strong>Ontwikkelaar:</strong> Ubisoft</p>
</div>
</div>
</div>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="3" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-1532" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='510648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8953a1cb16" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="510648" />
<div style="clear:both;"></div>
</div>
<div id="comments" class="comment-content">
<h3 class="title_head">3 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1695147" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1695147">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author">Anoniem-1339</span></span>
<span class="datumreactie">
Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-9-10" datetime="2022-09-10T22:26:09+02:00" title="10/09/2022 om 22:26">10/09/2022 om 22:26</time></span></span>
</header>
<div class="reactie_container">
<div class="avatar_container">
<img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-1339's avatar" /></div>
<div class="comment-content" itemprop="text"><p>1.5 half uur verspild voor games die niemand gaat spelen en een trailer van 3 min. Classic Ubisoft</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1695147", "Anoniem-1339")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment byuser comment-author-smaakmaker odd alt thread-odd thread-alt depth-1" id="#li-comment-1695149" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1695149">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=22797-Smaakmaker" title="Bekijk profiel van Smaakmaker" itemprop="url">Smaakmaker</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-9-10" datetime="2022-09-10T22:27:25+02:00" title="10/09/2022 om 22:27">10/09/2022 om 22:27</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 203 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=22797-Smaakmaker" title="Bekijk profiel van Smaakmaker"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=22797&amp;hash=0" width="75" height="75" alt="Smaakmaker's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Waarom Ubisoft toon je niet een vette gameplay demo. Man wat moeten we met CGI. Ubisoft is echt de weg kwijt</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1695149", "Smaakmaker")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1695151" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1695151">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author">Anoniem-4709</span></span>
<span class="datumreactie">
Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-9-10" datetime="2022-09-10T22:32:18+02:00" title="10/09/2022 om 22:32">10/09/2022 om 22:32</time></span></span>
</header>
<div class="reactie_container">
<div class="avatar_container">
<img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-4709's avatar" /></div>
<div class="comment-content" itemprop="text"><p>Anderhalf uur de Ubisoft shitshow gekeken en eigenlijk helemaal niks gezien van de games knap gedaan Ubisoft.</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1695151", "Anoniem-4709")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
</ol>
</div>
<div class="random-posts">
<h3 class="random-posts-title block-title">Meer Assassin's Creed Mirage</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/510844/assassins-creed-mirage-is-cross-gen-en-paar-nieuwe-details-gelekt/" title="Assassin&#8217;s Creed Mirage is cross-gen en paar nieuwe details gelekt">
<img width="940" height="530" src="https://playsense.nl/wp-content/uploads/2022/09/AC-Mirage.webp" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="36 reacties" href="https://playsense.nl/510844/assassins-creed-mirage-is-cross-gen-en-paar-nieuwe-details-gelekt/#comments"><i class="fa fa-comment"></i> 36</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/510844/assassins-creed-mirage-is-cross-gen-en-paar-nieuwe-details-gelekt/" rel="bookmark">Assassin&#8217;s Creed Mirage is cross-gen en paar nieuwe details gelekt</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/510844/assassins-creed-mirage-is-cross-gen-en-paar-nieuwe-details-gelekt/" rel="bookmark"><time class="entry-date published" datetime="2022-09-07T18:30:52+02:00">7 september 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/510165/ubisoft-kondigt-assassins-creed-mirage-officieel-aan/" title="Ubisoft kondigt Assassin&#8217;s Creed Mirage officieel aan">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/AC-Mirage-Hero-scaled.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="41 reacties" href="https://playsense.nl/510165/ubisoft-kondigt-assassins-creed-mirage-officieel-aan/#comments"><i class="fa fa-comment"></i> 41</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/510165/ubisoft-kondigt-assassins-creed-mirage-officieel-aan/" rel="bookmark">Ubisoft kondigt Assassin&#8217;s Creed Mirage officieel aan</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/510165/ubisoft-kondigt-assassins-creed-mirage-officieel-aan/" rel="bookmark"><time class="entry-date published" datetime="2022-09-01T19:43:21+02:00">1 september 2022</time></a></span>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/510655/assassins-creed-gaat-naar-china-met-mobiele-openwereldgame/">
<img height="100" width="100" src="" alt="Assassin&#8217;s Creed gaat naar China met mobiele openwereldgame" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/510655/assassins-creed-gaat-naar-china-met-mobiele-openwereldgame/">10 september om 22:26</a></span>
<a class="post-title" href="https://playsense.nl/510655/assassins-creed-gaat-naar-china-met-mobiele-openwereldgame/" rel="bookmark">Assassin&#8217;s Creed gaat naar China met mobiele openwereldgame</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/510651/assassins-creed-infinity-details-gedeeld-en-ubisoft-kondigt-codename-red-en-hexe-aan/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Knipsel-72-147x150.jpg" alt="Assassin&#8217;s Creed Infinity details gedeeld en Ubisoft kondigt &#8216;Codename Red&#8217; en &#8216;Hexe&#8217; aan" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/510651/assassins-creed-infinity-details-gedeeld-en-ubisoft-kondigt-codename-red-en-hexe-aan/">10 september om 22:20</a></span>
<a class="post-title" href="https://playsense.nl/510651/assassins-creed-infinity-details-gedeeld-en-ubisoft-kondigt-codename-red-en-hexe-aan/" rel="bookmark">Assassin&#8217;s Creed Infinity details gedeeld en Ubisoft kondigt &#8216;Codename Red&#8217; en &#8216;Hexe&#8217; aan</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/510653/the-last-chapter-aangekondigd-voor-assassins-creed-valhalla/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Knipsel-71-150x150.jpg" alt="The Last Chapter aangekondigd voor Assassin&#8217;s Creed: Valhalla" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/510653/the-last-chapter-aangekondigd-voor-assassins-creed-valhalla/">10 september om 22:16</a></span>
<a class="post-title" href="https://playsense.nl/510653/the-last-chapter-aangekondigd-voor-assassins-creed-valhalla/" rel="bookmark">The Last Chapter aangekondigd voor Assassin&#8217;s Creed: Valhalla</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/510657/bekijk-hier-de-assassins-creed-documentaire/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Knipsel-70-132x150.jpg" alt="Bekijk hier de Assassin&#8217;s Creed documentaire" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/510657/bekijk-hier-de-assassins-creed-documentaire/">10 september om 22:15</a></span>
<a class="post-title" href="https://playsense.nl/510657/bekijk-hier-de-assassins-creed-documentaire/" rel="bookmark">Bekijk hier de Assassin&#8217;s Creed documentaire</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Basim-150x148.jpg" alt="Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/">10 september om 22:14</a></span>
<a class="post-title" href="https://playsense.nl/510648/ubisoft-deelt-eerste-trailer-en-details-van-assassins-creed-mirage/" rel="bookmark">Ubisoft deelt eerste trailer en details van Assassin&#8217;s Creed Mirage</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/511375/ubisoft-toont-de-dark-zone-van-the-division-resurgence/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/09/Knipsel-69-150x150.jpg" alt="Ubisoft toont de Dark Zone van The Division Resurgence" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/511375/ubisoft-toont-de-dark-zone-van-the-division-resurgence/">10 september om 22:00</a></span>
<a class="post-title" href="https://playsense.nl/511375/ubisoft-toont-de-dark-zone-van-the-division-resurgence/" rel="bookmark">Ubisoft toont de Dark Zone van The Division Resurgence</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/versnellingsbak/">Menno A</a></span>
<a class="post-title" href="https://playsense.nl/forums/versnellingsbak/" rel="bookmark">Versnellingsbak</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/aan-alle-sony-fanboys/">KaWouter</a></span>
<a class="post-title" href="https://playsense.nl/forums/aan-alle-sony-fanboys/" rel="bookmark">Aan alle Sony fanboys</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/koop-f1-manager-2022-niet/">A Gamer</a></span>
<a class="post-title" href="https://playsense.nl/forums/koop-f1-manager-2022-niet/" rel="bookmark">Koop F1 Manager 2022 NIET!</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/" rel="bookmark">Wanted Dead release datum bekend</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/van-console-naar-pc/">LinksHandig</a></span>
<a class="post-title" href="https://playsense.nl/forums/van-console-naar-pc/" rel="bookmark">Van console naar PC</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/xbox-one-externe-schijf/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/xbox-one-externe-schijf/" rel="bookmark">Xbox One Externe Schijf</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/1-jaar-abandoned-demo/">Brave Fencer Musashi</a></span>
<a class="post-title" href="https://playsense.nl/forums/1-jaar-abandoned-demo/" rel="bookmark">1 jaar abandoned demo</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/fs-22-op-laptop-en-xbox/">salie</a></span>
<a class="post-title" href="https://playsense.nl/forums/fs-22-op-laptop-en-xbox/" rel="bookmark">FS 22 op laptop en xbox</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/games-laden-vaak-niet/">mrwhoopy</a></span>
<a class="post-title" href="https://playsense.nl/forums/games-laden-vaak-niet/" rel="bookmark">Games laden vaak niet</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/xbox-store/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/xbox-store/" rel="bookmark">Xbox Store</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"510648"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script defer type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659357036' id='akismet-frontend-js'></script>
</body>
</html>
