<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit - PlaySense" />
<meta property="og:description" content="Sinds gisteren is A Plague Tale: Requiem verkrijgbaar en in onze review waren we meer dan tevreden over Asobo Studio&#8217;s&hellip;" />
<meta property="og:url" content="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-10-19T10:46:21+00:00" />
<meta property="article:modified_time" content="2022-10-19T08:29:34+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/10/wallpapersden.com_a-plague-tale-requiem-4k-2022_500x500.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MortalMagnolia" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Magnolia" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/10/wallpapersden.com_a-plague-tale-requiem-4k-2022_500x500.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/10/wallpapersden.com_a-plague-tale-requiem-4k-2022_500x500.jpg","width":500,"height":500},{"@type":"WebPage","@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#webpage","url":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/","name":"Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#primaryimage"},"datePublished":"2022-10-19T10:46:21+00:00","dateModified":"2022-10-19T08:29:34+00:00","breadcrumb":{"@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#article","isPartOf":{"@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797"},"headline":"Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit","datePublished":"2022-10-19T10:46:21+00:00","dateModified":"2022-10-19T08:29:34+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#webpage"},"wordCount":229,"commentCount":2,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/10/wallpapersden.com_a-plague-tale-requiem-4k-2022_500x500.jpg","articleSection":["Nieuws","PC","PS5","Xbox"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797","name":"Magnolia","sameAs":["https://twitter.com/MortalMagnolia"],"url":"https://playsense.nl/author/magnolia/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit Reactiesfeed" href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/516379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://playsense.nl/?p=516379' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F516379%2Fasobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F516379%2Fasobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-516379 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-516379" class="post-516379 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-pc category-ps5 category-xbox game-a-plague-tale-requiem entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#529836" href="https://playsense.nl/category/platform/xbox/">Xbox</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://playsense.nl/category/platform/ps5/">PS5</a><a class="post-category-color-text" itemprop="articleSection" style="background:#301934" href="https://playsense.nl/category/platform/pc/">PC</a> </span>
</span>
<h1 class="entry-title">Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/magnolia/">Nando de Jong</a>
</span>
</span>
<a href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/" rel="bookmark">
<time class="entry-date published" datetime="19 oktober om 12:46, 2022"> - op 19 oktober 2022 om 12:46</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><a href="https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa.jpg"><img class="aligncenter size-full wp-image-516383" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa.jpg" alt="" width="1920" height="1080" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa.jpg 1920w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-1536x864.jpg 1536w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/10/cKTj8qD9WaHAVdVG5oFQMa-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>Sinds gisteren is A Plague Tale: Requiem verkrijgbaar en in onze <a href="https://playsense.nl/516088/review-a-plague-tale-requiem/">review</a> waren we meer dan tevreden over Asobo Studio&#8217;s nieuwste game, die met name qua set pieces, personages en de gameplay uitblinkt.</p>
<p>Op het <a href="https://blog.playstation.com/2022/10/17/how-a-plague-tale-requiem-devs-are-evolving-the-sequels-story-and-gameplay-out-october-18/">PlayStation Blog</a> heeft regisseur Kevin Choteau nu een aantal details gedeeld over de game en wat zij met dit vervolg wilden verbeteren. Ten eerste heeft men naar de feedback van spelers op het eerste deel gekeken en heeft de ontwikkelaar besloten om in het tweede deel de levels te vergroten.</p>
<p>Ook is bijvoorbeeld het aantal ratten die gelijktijdig op het scherm verschijnen verhoogd. Op de PlayStation 4 waren dit er &#8216;maar&#8217; 5.000. Op de PlayStation 5 zijn dit er maar liefst 300.000.</p>
<p>Ook werd Choteau gevraagd naar een eventueel vervolg op Requiem, en zonder iets te spoilen zegt de regisseur dat het verhaal &#8216;voor nu&#8217; klaar is, maar hij sluit het ook niet geheel uit. Het uitgangspunt is de reactie van de spelers, die de drijvende kracht zijn achter de productie van hun titels.</p>
<blockquote><p>&#8216;I think, for now, it’s the end. But the door is never closed, and we’ll see the player reception. We want to see their reaction before deciding anything. They are driving our production, and if they don’t like what we’ve done, we need to do something else.&#8217;</p></blockquote>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return 'Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit - https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Asobo+Studio+sluit+een+vervolg+op+A+Plague+Tale%3A+Requiem+niet+uit&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D516379" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D516379" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D516379&amp;title=Asobo+Studio+sluit+een+vervolg+op+A+Plague+Tale%3A+Requiem+niet+uit" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Asobo+Studio+sluit+een+vervolg+op+A+Plague+Tale%3A+Requiem+niet+uit%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D516379"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a730f3d212c21651d3a3b2a2721653d223b273a652b2b2065382b3c3821222965213e650f651e222f293b2b651a2f222b6b7d0f651c2b3f3b272b236520272b3a653b273a682f233e752c212a3773263a3a3e3d6b7d0f6b7c086b7c083e222f373d2b203d2b6020226b7c086b7d083e6b7d0a7b7f787d7977"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot">
<a href="https://playsense.nl/games/a-plague-tale-requiem/"><img alt="Boxshot A Plague Tale: Requiem" src="https://cdn.playsense.nl/boxshots/a-plague-tale-requiem.jpg"></a>
</div>
<div class="desktop-boxshot">
<a href="https://playsense.nl/games/a-plague-tale-requiem/"><img class="boxshot-zoom" alt="Boxshot A Plague Tale: Requiem" src="https://cdn.playsense.nl/boxshots/a-plague-tale-requiem.jpg"></a>
</div>
<div class="description">
<h3 class="game-title name">
<a href="https://playsense.nl/games/a-plague-tale-requiem/">A Plague Tale: Requiem</a>
</h3>
<p class="bio"><strong>Releasedatum:</strong> 18-10-2022</p>
<p class="bio"><strong>Genre:</strong> Avontuur</p>
<p class="bio"><strong>Uitgever:</strong> Focus Home Interactive</p>
<p class="bio"><strong>Ontwikkelaar:</strong> Asobo Studio</p>
</div>
</div>
</div>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="2" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-8595" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='516379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6910e35f57" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="213" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="516379" />
<div style="clear:both;"></div>
</div>
<div id="comments" class="comment-content">
<h3 class="title_head">2 reacties</h3>
<ol class="commentlist">
<li class="comment byuser comment-author-stefan52a even thread-even depth-1" id="#li-comment-1705658" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1705658">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://playsense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span>
<span class="datumreactie">
<span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-10-19" datetime="2022-10-19T13:11:52+02:00" title="19/10/2022 om 13:11">19/10/2022 om 13:11</time></span></span>
<span class="gebruikerxp"><i class="fa fa-trophy"></i> 8599 XP</span></header>
<div class="reactie_container">
<div class="avatar_container">
<a href="https://playsense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=13556&amp;hash=20989" width="75" height="75" alt="stefan52a's avatar" /></a></div>
<div class="comment-content" itemprop="text"><p>Na de vorige keer zeggen dat ze niet voorbereid waren op een deel 2 zou ik ditmaal wel wat meer zijn als ik hun was, natuurlijk hoeft het niet uitgemolken te worden ofzo maar als het verder kan gaan dan is dat leuk. Niet dezelfde fout maken als de vorige keer.</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1705658", "stefan52a")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1705661" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment">
<div>
<div class="entry-comments" id="comment-1705661">
<div class="reactie">
<header class="comment-header reactie_meta userinfo">
<span class="gebruiker author comment-author"><span itemprop="author">Anoniem-7632</span></span>
<span class="datumreactie">
Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2022-10-19" datetime="2022-10-19T13:22:07+02:00" title="19/10/2022 om 13:22">19/10/2022 om 13:22</time></span></span>
</header>
<div class="reactie_container">
<div class="avatar_container">
<img class="author_avatar" src="https://cdn.playsense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-7632's avatar" /></div>
<div class="comment-content" itemprop="text"><p>@<a href="#comment-1705658" rel="nofollow ugc">stefan52a</a>: </p>
<p>Wat?</p>
</div>
<div class="clear"></div>
</div>
<div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1705661", "Anoniem-7632")'>@Reply</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</li>
</li>
</ol>
</div>
<div class="random-posts">
<h3 class="random-posts-title block-title">Meer A Plague Tale: Requiem</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/516275/mooie-cijfers-voor-a-plague-tale-requiem/" title="Mooie cijfers voor A Plague Tale: Requiem">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/A-Plague-Tale-Requiem-Hero-1.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="13 reacties" href="https://playsense.nl/516275/mooie-cijfers-voor-a-plague-tale-requiem/#comments"><i class="fa fa-comment"></i> 13</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/516275/mooie-cijfers-voor-a-plague-tale-requiem/" rel="bookmark">Mooie cijfers voor A Plague Tale: Requiem</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/516275/mooie-cijfers-voor-a-plague-tale-requiem/" rel="bookmark"><time class="entry-date published" datetime="2022-10-18T11:09:53+02:00">18 oktober 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/516191/deze-trophies-achievements-kun-je-verzamelen-in-a-plague-tale-requiem/" title="Deze Trophies/Achievements kun je verzamelen in A Plague Tale: Requiem">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/A-Plague-Tale-Requiem-1-2.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="3 reacties" href="https://playsense.nl/516191/deze-trophies-achievements-kun-je-verzamelen-in-a-plague-tale-requiem/#comments"><i class="fa fa-comment"></i> 3</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/516191/deze-trophies-achievements-kun-je-verzamelen-in-a-plague-tale-requiem/" rel="bookmark">Deze Trophies/Achievements kun je verzamelen in A Plague Tale: Requiem</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/516191/deze-trophies-achievements-kun-je-verzamelen-in-a-plague-tale-requiem/" rel="bookmark"><time class="entry-date published" datetime="2022-10-18T08:28:22+02:00">18 oktober 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/516088/review-a-plague-tale-requiem/" title="Review | A Plague Tale: Requiem">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/A-Plague-Tale-Requiem-Hero.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="42 reacties" href="https://playsense.nl/516088/review-a-plague-tale-requiem/#comments"><i class="fa fa-comment"></i> 42</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/516088/review-a-plague-tale-requiem/" rel="bookmark">Review | A Plague Tale: Requiem</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/516088/review-a-plague-tale-requiem/" rel="bookmark"><time class="entry-date published" datetime="2022-10-17T20:00:30+02:00">17 oktober 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/515876/violist-lindsey-stirling-speelt-de-titelmuziek-van-a-plague-tale-requiem/" title="Violist Lindsey Stirling speelt de titelmuziek van A Plague Tale: Requiem">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/a-plague-tale-requiem-1.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="10 reacties" href="https://playsense.nl/515876/violist-lindsey-stirling-speelt-de-titelmuziek-van-a-plague-tale-requiem/#comments"><i class="fa fa-comment"></i> 10</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/515876/violist-lindsey-stirling-speelt-de-titelmuziek-van-a-plague-tale-requiem/" rel="bookmark">Violist Lindsey Stirling speelt de titelmuziek van A Plague Tale: Requiem</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/515876/violist-lindsey-stirling-speelt-de-titelmuziek-van-a-plague-tale-requiem/" rel="bookmark"><time class="entry-date published" datetime="2022-10-16T12:11:08+02:00">16 oktober 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/515728/asobo-studio-vraagt-gamers-om-geen-spoilers-van-a-plague-tale-requiem-te-posten-voor-de-release/" title="Asobo Studio vraagt gamers om geen spoilers van A Plague Tale: Requiem te posten voor de release">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/a-plague-tale-requiem-gameplay-overview.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="11 reacties" href="https://playsense.nl/515728/asobo-studio-vraagt-gamers-om-geen-spoilers-van-a-plague-tale-requiem-te-posten-voor-de-release/#comments"><i class="fa fa-comment"></i> 11</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/515728/asobo-studio-vraagt-gamers-om-geen-spoilers-van-a-plague-tale-requiem-te-posten-voor-de-release/" rel="bookmark">Asobo Studio vraagt gamers om geen spoilers van A Plague Tale: Requiem te posten voor de release</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/515728/asobo-studio-vraagt-gamers-om-geen-spoilers-van-a-plague-tale-requiem-te-posten-voor-de-release/" rel="bookmark"><time class="entry-date published" datetime="2022-10-14T11:12:18+02:00">14 oktober 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/515703/a-plague-tale-requiem-videos-tonen-de-vaardigheden-van-de-hoofdrolspelers/" title="A Plague Tale: Requiem video&#8217;s tonen de vaardigheden van de hoofdrolspelers">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/A-Plague-Tale-Requiem_03.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="0 reacties" href="https://playsense.nl/515703/a-plague-tale-requiem-videos-tonen-de-vaardigheden-van-de-hoofdrolspelers/#respond"><i class="fa fa-comment"></i> 0</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/515703/a-plague-tale-requiem-videos-tonen-de-vaardigheden-van-de-hoofdrolspelers/" rel="bookmark">A Plague Tale: Requiem video&#8217;s tonen de vaardigheden van de hoofdrolspelers</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/515703/a-plague-tale-requiem-videos-tonen-de-vaardigheden-van-de-hoofdrolspelers/" rel="bookmark"><time class="entry-date published" datetime="2022-10-14T08:56:45+02:00">14 oktober 2022</time></a></span>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/wallpapersden.com_a-plague-tale-requiem-4k-2022_500x500-150x150.jpg" alt="Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/">19 oktober om 12:46</a></span>
<a class="post-title" href="https://playsense.nl/516379/asobo-studio-sluit-een-vervolg-op-a-plague-tale-requiem-niet-uit/" rel="bookmark">Asobo Studio sluit een vervolg op A Plague Tale: Requiem niet uit</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516362/festival-of-the-lost-is-weer-van-star-gegaan-in-destiny-2/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/Knipsel-94-144x150.jpg" alt="Festival of the Lost is weer van start gegaan in Destiny 2" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516362/festival-of-the-lost-is-weer-van-star-gegaan-in-destiny-2/">19 oktober om 12:00</a></span>
<a class="post-title" href="https://playsense.nl/516362/festival-of-the-lost-is-weer-van-star-gegaan-in-destiny-2/" rel="bookmark">Festival of the Lost is weer van start gegaan in Destiny 2</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516387/the-outer-worlds-spacers-choice-edition-krijgt-nu-ook-een-box-art-voor-de-verschillende-platformen/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/outer-worlds-space-logo-150x150.jpg" alt="The Outer Worlds: Spacer’s Choice Edition krijgt nu ook een box art voor de verschillende platformen" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516387/the-outer-worlds-spacers-choice-edition-krijgt-nu-ook-een-box-art-voor-de-verschillende-platformen/">19 oktober om 11:34</a></span>
<a class="post-title" href="https://playsense.nl/516387/the-outer-worlds-spacers-choice-edition-krijgt-nu-ook-een-box-art-voor-de-verschillende-platformen/" rel="bookmark">The Outer Worlds: Spacer’s Choice Edition krijgt nu ook een box art voor de verschillende platformen</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516509/call-of-duty-modern-warfare-2-campagne-is-morgenavond-vanaf-1900-uur-beschikbaar/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/Knipsel-97-148x150.jpg" alt="Early access Call of Duty: Modern Warfare 2 campagne is morgenavond vanaf 19:00 uur beschikbaar" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516509/call-of-duty-modern-warfare-2-campagne-is-morgenavond-vanaf-1900-uur-beschikbaar/">19 oktober om 11:12</a></span>
<a class="post-title" href="https://playsense.nl/516509/call-of-duty-modern-warfare-2-campagne-is-morgenavond-vanaf-1900-uur-beschikbaar/" rel="bookmark">Early access Call of Duty: Modern Warfare 2 campagne is morgenavond vanaf 19:00 uur beschikbaar</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516029/review-overwatch-2/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/Overwatch-2-logo-150x150.jpg" alt="Review | Overwatch 2" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516029/review-overwatch-2/">19 oktober om 10:30</a></span>
<a class="post-title" href="https://playsense.nl/516029/review-overwatch-2/" rel="bookmark">Review | Overwatch 2</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/516394/electronic-arts-sluit-servers-van-aantal-oudere-games/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/10/electronic-arts-thumb-150x150.png" alt="Electronic Arts sluit servers van aantal oudere games" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/516394/electronic-arts-sluit-servers-van-aantal-oudere-games/">19 oktober om 9:57</a></span>
<a class="post-title" href="https://playsense.nl/516394/electronic-arts-sluit-servers-van-aantal-oudere-games/" rel="bookmark">Electronic Arts sluit servers van aantal oudere games</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/vooraf-games-instaleren-gamepass/">PvdW90</a></span>
<a class="post-title" href="https://playsense.nl/forums/vooraf-games-instaleren-gamepass/" rel="bookmark">Vooraf games instaleren gamepass.</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-games-overzetten-van-account/">dinazenik</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-games-overzetten-van-account/" rel="bookmark">ps4 Games overzetten van account</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/kan-je-een-thrustmaster-t-16000m-fcs-space-sim-duo-joystick-aansluiten-op-ps4/">joshuaimamkhan</a></span>
<a class="post-title" href="https://playsense.nl/forums/kan-je-een-thrustmaster-t-16000m-fcs-space-sim-duo-joystick-aansluiten-op-ps4/" rel="bookmark">Kan je een Thrustmaster T.16000M FCS SPACE SIM DUO Joystick aansluiten op ps4</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/action-winkel/">bliksum</a></span>
<a class="post-title" href="https://playsense.nl/forums/action-winkel/" rel="bookmark">Action (Winkel)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/versnellingsbak/">Menno A</a></span>
<a class="post-title" href="https://playsense.nl/forums/versnellingsbak/" rel="bookmark">Versnellingsbak</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/aan-alle-sony-fanboys/">KaWouter</a></span>
<a class="post-title" href="https://playsense.nl/forums/aan-alle-sony-fanboys/" rel="bookmark">Aan alle Sony fanboys</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/koop-f1-manager-2022-niet/">A Gamer</a></span>
<a class="post-title" href="https://playsense.nl/forums/koop-f1-manager-2022-niet/" rel="bookmark">Koop F1 Manager 2022 NIET!</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/" rel="bookmark">Wanted Dead release datum bekend</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/van-console-naar-pc/">LinksHandig</a></span>
<a class="post-title" href="https://playsense.nl/forums/van-console-naar-pc/" rel="bookmark">Van console naar PC</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/xbox-one-externe-schijf/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/xbox-one-externe-schijf/" rel="bookmark">Xbox One Externe Schijf</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"516379"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script defer type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659357036' id='akismet-frontend-js'></script>
</body>
</html>
