<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben - PlaySense" />
<meta property="og:description" content="Hideo Kojima is een meester in het misleiden van mensen op creatieve manieren. Dit hebben we in het verleden gezien&hellip;" />
<meta property="og:url" content="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-11-04T08:34:23+00:00" />
<meta property="article:modified_time" content="2022-11-03T18:43:38+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/11/Knipsel-17.jpg" />
<meta property="og:image:width" content="405" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rastapopulos" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/11/Knipsel-17.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/11/Knipsel-17.jpg","width":405,"height":401},{"@type":"WebPage","@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#webpage","url":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/","name":"Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#primaryimage"},"datePublished":"2022-11-04T08:34:23+00:00","dateModified":"2022-11-03T18:43:38+00:00","breadcrumb":{"@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#article","isPartOf":{"@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben","datePublished":"2022-11-04T08:34:23+00:00","dateModified":"2022-11-03T18:43:38+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#webpage"},"wordCount":371,"commentCount":0,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/11/Knipsel-17.jpg","articleSection":["Nieuws","PS5"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos","url":"https://playsense.nl/author/rastapopulos/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben Reactiesfeed" href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/518611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://playsense.nl/?p=518611' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F518611%2Fkojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F518611%2Fkojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-518611 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-518611" class="post-518611 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps5 game-abandoned entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://playsense.nl/category/platform/ps5/">PS5</a> </span>
</span>
<h1 class="entry-title">Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/rastapopulos/">Lennard Verhage</a>
</span>
</span>
<a href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/" rel="bookmark">
<time class="entry-date published" datetime="4 november om 9:34, 2022"> - op 4 november 2022 om 9:34</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><img class="alignnone size-full wp-image-518613" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero.jpg" alt="" width="1149" height="569" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero.jpg 1149w, https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero-300x149.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero-720x357.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero-150x74.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero-100x50.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/11/Abandoned-Hero-960x475.jpg 960w" sizes="(max-width: 1149px) 100vw, 1149px" /><br />
Hideo Kojima is een meester in het misleiden van mensen op creatieve manieren. Dit hebben we in het verleden gezien met Moby Dick Studios, wat een fictieve ontwikkelaar was die plots uit het niets opdook. Uiteindelijk bleek dit allemaal een stunt te zijn in aanloop naar Metal Gear Solid V: The Phantom Pain.</p>
<p>Met het opduiken van de game Abandoned vorig jaar en de bijbehorende studio BLUE BOX, werd al snel de link naar Kojima gelegd. Met name omdat die ontwikkelaar een wat schimmig verleden had en het project ook ietwat vreemd bleek te zijn. Ruim een jaar en een halfbakken korte trailer verder, horen we nauwelijks nog iets over deze studio.</p>
<p>Kojima heeft ooit eens kort aangegeven niks met de ontwikkelaar te maken te hebben. Nu heeft hij voor het eerst <a href="https://www.videogameschronicle.com/news/hideo-kojima-breaks-silence-on-abandoned-conspiracies-its-really-quite-a-nuisance/">inhoudelijk gereageerd</a>. Dit deed hij in de Brain Structure podcast, die je <a href="https://open.spotify.com/episode/1C3a2W2PWMVvtwh81jKSOC" target="_blank" rel="noopener">hier</a> terug kan vinden. In gesprek met Geoff Keighley zegt de legendarische Japanner dat hij constant &#8216;lastig&#8217; werd gevallen.</p>
<blockquote><p>&#8220;Users just kept sending me pictures of this ‘Hasan’. They still send me collages and deep fake images, like twenty a day, it’s really quite a nuisance. [laughs]&#8221;</p></blockquote>
<p>Daarbij stipt Kojima aan dat hij al eens een fictieve studio heeft gebruikt als teaser en dat hij voor een nieuw project dat niet nog een keer zou doen. Logisch ook, want dat zou het wat voorspelbaar maken.</p>
<blockquote><p>&#8220;When we did that Moby Dick thing, you [Geoff] were in on the whole thing, and that was pretty fun, but people should know that I wouldn’t do the same thing twice,&#8221;</p></blockquote>
<p>Tot slot zegt Kojima dat hij nog nooit met Hasan van BLUE BOX gesproken heeft. Daarbij adviseert Kojima hem om de game snel af te maken en uit te brengen, zodat mensen het begrijpen. Duidelijk is in ieder geval dat de Japanner er helemaal niets mee te maken heeft.</p>
<blockquote><p>&#8220;I have never spoken with Hasan, the game is yet to be released. I don’t think there’s much he can do or say at this point. But if he releases the game, people might understand, so maybe he should just hurry up and release it.&#8221;</p></blockquote>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return 'Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben - https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Kojima+ontkent+iets+met+BLUE+BOX+en+Abandoned+te+maken+te+hebben&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D518611" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D518611" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D518611&amp;title=Kojima+ontkent+iets+met+BLUE+BOX+en+Abandoned+te+maken+te+hebben" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Kojima+ontkent+iets+met+BLUE+BOX+en+Abandoned+te+maken+te+hebben%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D518611"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#5c632f293e36393f286117333635313d7733322837393228773539282f77313928771e100919771e1304773932771d3e3d32383332393877283977313d3739327728397734393e3e39327a3d312c673e333825613428282c2f796f1d796e1a796e1a2c303d252f39322f39723230796e1a796f1a2c796f18696d646a6d6d"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot">
<a href="https://playsense.nl/games/abandoned/"><img alt="Boxshot Abandoned" src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="desktop-boxshot">
<a href="https://playsense.nl/games/abandoned/"><img class="boxshot-zoom" alt="Boxshot Abandoned" src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="description">
<h3 class="game-title name">
<a href="https://playsense.nl/games/abandoned/">Abandoned</a>
</h3>
<p class="bio"><strong>Releasedatum:</strong> Niet beschikbaar</p>
<p class="bio"><strong>Genre:</strong> (Survival) Horror</p>
<p class="bio"><strong>Uitgever:</strong> Onbekend</p>
<p class="bio"><strong>Ontwikkelaar:</strong> BLUE BOX Game Studios</p>
</div>
</div>
</div>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="0" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-1198" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='518611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a90f873273" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="98" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="518611" />
<div style="clear:both;"></div>
</div>

<div class="random-posts">
<h3 class="random-posts-title block-title">Meer Abandoned</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/498234/de-controverse-rond-de-ontwikkelaar-van-abandoned-blijft-maar-toenemen/" title="De controverse rond de ontwikkelaar van Abandoned blijft maar toenemen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/06/Abandoned.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="9 reacties" href="https://playsense.nl/498234/de-controverse-rond-de-ontwikkelaar-van-abandoned-blijft-maar-toenemen/#comments"><i class="fa fa-comment"></i> 9</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/498234/de-controverse-rond-de-ontwikkelaar-van-abandoned-blijft-maar-toenemen/" rel="bookmark">De controverse rond de ontwikkelaar van Abandoned blijft maar toenemen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/498234/de-controverse-rond-de-ontwikkelaar-van-abandoned-blijft-maar-toenemen/" rel="bookmark"><time class="entry-date published" datetime="2022-06-06T13:07:21+02:00">6 juni 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/" title="Een deel van het script van Abandoned is naar verluidt online verschenen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/05/ps5-exclusive-abandoned-is-not-a-secret-kojima-game-director_xbpb.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="1 reacties" href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/#comments"><i class="fa fa-comment"></i> 1</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/" rel="bookmark">Een deel van het script van Abandoned is naar verluidt online verschenen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/495537/een-deel-van-het-script-van-abandoned-is-naar-verluidt-online-verschenen/" rel="bookmark"><time class="entry-date published" datetime="2022-05-17T08:53:56+02:00">17 mei 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/489980/abandoned-ontwikkelaar-heeft-contact-met-konami-opgenomen-omdat-mensen-dachten-dat-het-silent-hill-was/" title="Abandoned ontwikkelaar heeft contact met Konami opgenomen omdat mensen dachten dat het Silent Hill was">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/04/Abandoned-Forest.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="4 reacties" href="https://playsense.nl/489980/abandoned-ontwikkelaar-heeft-contact-met-konami-opgenomen-omdat-mensen-dachten-dat-het-silent-hill-was/#comments"><i class="fa fa-comment"></i> 4</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/489980/abandoned-ontwikkelaar-heeft-contact-met-konami-opgenomen-omdat-mensen-dachten-dat-het-silent-hill-was/" rel="bookmark">Abandoned ontwikkelaar heeft contact met Konami opgenomen omdat mensen dachten dat het Silent Hill was</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/489980/abandoned-ontwikkelaar-heeft-contact-met-konami-opgenomen-omdat-mensen-dachten-dat-het-silent-hill-was/" rel="bookmark"><time class="entry-date published" datetime="2022-04-04T14:45:29+02:00">4 april 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/475563/abandoned-prologue-chapter-lanceert-begin-2022-blue-box-games-deelt-binnenkort-meer-informatie/" title="Abandoned Prologue Chapter lanceert begin 2022; BLUE BOX Games deelt &#8216;binnenkort&#8217; meer informatie">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2021/12/Abandoned.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="8 reacties" href="https://playsense.nl/475563/abandoned-prologue-chapter-lanceert-begin-2022-blue-box-games-deelt-binnenkort-meer-informatie/#comments"><i class="fa fa-comment"></i> 8</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/475563/abandoned-prologue-chapter-lanceert-begin-2022-blue-box-games-deelt-binnenkort-meer-informatie/" rel="bookmark">Abandoned Prologue Chapter lanceert begin 2022; BLUE BOX Games deelt &#8216;binnenkort&#8217; meer informatie</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/475563/abandoned-prologue-chapter-lanceert-begin-2022-blue-box-games-deelt-binnenkort-meer-informatie/" rel="bookmark"><time class="entry-date published" datetime="2021-12-09T12:04:52+01:00">9 december 2021</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/468178/de-ontwikkelaar-van-abandoned-reageert-op-doodsbedreigingen/" title="De ontwikkelaar van Abandoned reageert op doodsbedreigingen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2021/10/Abandoned.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="12 reacties" href="https://playsense.nl/468178/de-ontwikkelaar-van-abandoned-reageert-op-doodsbedreigingen/#comments"><i class="fa fa-comment"></i> 12</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/468178/de-ontwikkelaar-van-abandoned-reageert-op-doodsbedreigingen/" rel="bookmark">De ontwikkelaar van Abandoned reageert op doodsbedreigingen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/468178/de-ontwikkelaar-van-abandoned-reageert-op-doodsbedreigingen/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T11:16:24+02:00">18 oktober 2021</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/461312/blue-box-game-studios-geeft-antwoord-op-veelgestelde-vragen/" title="BLUE BOX Game Studios geeft antwoord op veelgestelde vragen">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2021/09/Abandoned-Header.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="5 reacties" href="https://playsense.nl/461312/blue-box-game-studios-geeft-antwoord-op-veelgestelde-vragen/#comments"><i class="fa fa-comment"></i> 5</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/461312/blue-box-game-studios-geeft-antwoord-op-veelgestelde-vragen/" rel="bookmark">BLUE BOX Game Studios geeft antwoord op veelgestelde vragen</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/461312/blue-box-game-studios-geeft-antwoord-op-veelgestelde-vragen/" rel="bookmark"><time class="entry-date published" datetime="2021-09-03T10:00:03+02:00">3 september 2021</time></a></span>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/Knipsel-17-150x150.jpg" alt="Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/">4 november om 9:34</a></span>
<a class="post-title" href="https://playsense.nl/518611/kojima-ontkent-iets-met-blue-box-en-abandoned-te-maken-te-hebben/" rel="bookmark">Kojima ontkent iets met BLUE BOX en Abandoned te maken te hebben</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518576/marvels-midnight-suns-video-focust-zich-op-ghost-rider/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/marvel-midnights-suns-thumb-150x150.jpg" alt="Marvel&#8217;s Midnight Suns video focust zich op Ghost Rider" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518576/marvels-midnight-suns-video-focust-zich-op-ghost-rider/">4 november om 9:05</a></span>
<a class="post-title" href="https://playsense.nl/518576/marvels-midnight-suns-video-focust-zich-op-ghost-rider/" rel="bookmark">Marvel&#8217;s Midnight Suns video focust zich op Ghost Rider</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518564/sublieme-cijfers-voor-god-of-war-ragnarok/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/Knipsel-15-144x150.jpg" alt="Sublieme cijfers voor God of War: Ragnarök" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518564/sublieme-cijfers-voor-god-of-war-ragnarok/">4 november om 8:39</a></span>
<a class="post-title" href="https://playsense.nl/518564/sublieme-cijfers-voor-god-of-war-ragnarok/" rel="bookmark">Sublieme cijfers voor God of War: Ragnarök</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518604/geniet-van-meer-sonic-frontiers-gameplay-in-de-showdown-trailer/">
<img height="100" width="100" src="https://playsense.nl/wp-content/uploads/2022/11/sonicfrontiersthumb-150x150.webp" alt="Geniet van meer Sonic Frontiers gameplay in de showdown trailer" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518604/geniet-van-meer-sonic-frontiers-gameplay-in-de-showdown-trailer/">4 november om 8:02</a></span>
<a class="post-title" href="https://playsense.nl/518604/geniet-van-meer-sonic-frontiers-gameplay-in-de-showdown-trailer/" rel="bookmark">Geniet van meer Sonic Frontiers gameplay in de showdown trailer</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518535/de-remake-van-sherlock-holmes-the-awakened-toont-gameplay-in-nieuwe-trailer/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/SH-TA-thumb-150x150.jpg" alt="De remake van Sherlock Holmes: The Awakened toont gameplay in nieuwe trailer" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518535/de-remake-van-sherlock-holmes-the-awakened-toont-gameplay-in-nieuwe-trailer/">3 november om 18:05</a></span>
<a class="post-title" href="https://playsense.nl/518535/de-remake-van-sherlock-holmes-the-awakened-toont-gameplay-in-nieuwe-trailer/" rel="bookmark">De remake van Sherlock Holmes: The Awakened toont gameplay in nieuwe trailer</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/518356/review-god-of-war-ragnarok/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/11/Knipsel-7-145x150.jpg" alt="Review | God of War: Ragnarök" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/518356/review-god-of-war-ragnarok/">3 november om 17:00</a></span>
<a class="post-title" href="https://playsense.nl/518356/review-god-of-war-ragnarok/" rel="bookmark">Review | God of War: Ragnarök</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/mw2-bk/">Mallie</a></span>
<a class="post-title" href="https://playsense.nl/forums/mw2-bk/" rel="bookmark">Mw2 BK</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/vooraf-games-instaleren-gamepass/">PvdW90</a></span>
<a class="post-title" href="https://playsense.nl/forums/vooraf-games-instaleren-gamepass/" rel="bookmark">Vooraf games instaleren gamepass.</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps4-games-overzetten-van-account/">dinazenik</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps4-games-overzetten-van-account/" rel="bookmark">ps4 Games overzetten van account</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/kan-je-een-thrustmaster-t-16000m-fcs-space-sim-duo-joystick-aansluiten-op-ps4/">joshuaimamkhan</a></span>
<a class="post-title" href="https://playsense.nl/forums/kan-je-een-thrustmaster-t-16000m-fcs-space-sim-duo-joystick-aansluiten-op-ps4/" rel="bookmark">Kan je een Thrustmaster T.16000M FCS SPACE SIM DUO Joystick aansluiten op ps4</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/action-winkel/">bliksum</a></span>
<a class="post-title" href="https://playsense.nl/forums/action-winkel/" rel="bookmark">Action (Winkel)</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/versnellingsbak/">Menno A</a></span>
<a class="post-title" href="https://playsense.nl/forums/versnellingsbak/" rel="bookmark">Versnellingsbak</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/aan-alle-sony-fanboys/">KaWouter</a></span>
<a class="post-title" href="https://playsense.nl/forums/aan-alle-sony-fanboys/" rel="bookmark">Aan alle Sony fanboys</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/koop-f1-manager-2022-niet/">A Gamer</a></span>
<a class="post-title" href="https://playsense.nl/forums/koop-f1-manager-2022-niet/" rel="bookmark">Koop F1 Manager 2022 NIET!</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/" rel="bookmark">Wanted Dead release datum bekend</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/van-console-naar-pc/">LinksHandig</a></span>
<a class="post-title" href="https://playsense.nl/forums/van-console-naar-pc/" rel="bookmark">Van console naar PC</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"518611"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script defer type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659357036' id='akismet-frontend-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'764c0d79489d8009',m:'fDs8Tajt33zsWs6UOCeEzYPGrsdqTBQTFJy5akLqBSE-1667551307-0-ARznEMDJdD2vN+bf+c+XhMxAzb8QFrSsosQN1b6/Z0Fjhdnw2Oar9V8pqxQwOUdf1b0DEyXNS9OiA/Wle6tKqIX+pyukv/RORVWPYeET9TXF//sZX+GRfVgJBLKfUZrVZedn7xfW8aCqeDo/j01IpW/uQr7FgkDjJDDJw4BAlEf40qe1mnpmBbaSjuVbY3sY/4pH0DJCn9YoTS2koUA+a2I=',s:[0xe287fbc00f,0xa9b411db3f],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
