<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script type="text/javascript">var logged_in=false;</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Gungrave G.O.R.E releasedatum bekendgemaakt - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gungrave G.O.R.E releasedatum bekendgemaakt - PlaySense" />
<meta property="og:description" content="Uitgever Prime Matter en ontwikkelaar Studio Iggymob hebben de Gungrave G.O.R.E releasedatum bekendgemaakt. De game komt op 22 november voor&hellip;" />
<meta property="og:url" content="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-08-29T14:45:58+00:00" />
<meta property="article:modified_time" content="2022-08-28T21:36:20+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2018/12/Knipsel-169.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sprony" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2018/12/Knipsel-169.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2018/12/Knipsel-169.jpg","width":725,"height":711},{"@type":"WebPage","@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#webpage","url":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/","name":"Gungrave G.O.R.E releasedatum bekendgemaakt - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#primaryimage"},"datePublished":"2022-08-29T14:45:58+00:00","dateModified":"2022-08-28T21:36:20+00:00","breadcrumb":{"@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Gungrave G.O.R.E releasedatum bekendgemaakt"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#article","isPartOf":{"@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/bfd04a3d958ea9065b8fe0de5ee7ba5c"},"headline":"Gungrave G.O.R.E releasedatum bekendgemaakt","datePublished":"2022-08-29T14:45:58+00:00","dateModified":"2022-08-28T21:36:20+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#webpage"},"wordCount":80,"commentCount":0,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2018/12/Knipsel-169.jpg","articleSection":["Nieuws","PC","PS4","PS5","Xbox"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/bfd04a3d958ea9065b8fe0de5ee7ba5c","name":"Sprony","url":"https://playsense.nl/author/sprony/"}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Gungrave G.O.R.E releasedatum bekendgemaakt Reactiesfeed" href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/feed/" />

<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/98yaqo44/7puae.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/dqsx2x41/5r6ef.css" media="all" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js' type="text/javascript"></script>





<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/themes/psxsense/assets/js/html5shiv.min.js' id='insido-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/509485" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://playsense.nl/?p=509485' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F509485%2Fgungrave-g-o-r-e-releasedatum-bekendgemaakt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F509485%2Fgungrave-g-o-r-e-releasedatum-bekendgemaakt%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('playsense.nl') == -1 && all_links.href.search(/^#/) == -1) {
// console.log('Changed ' + all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// console.log('force ' + all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// console.log('ignore ' + all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// console.log('Changed ' + all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{  
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<link rel="amphtml" href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
</head>
<body class="post-template-default single single-post postid-509485 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112">
<a href="https://playsense.nl/forums/">Forum</a>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113">
<a href="https://playsense.nl/category/review/">Reviews</a>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114">
<a href="https://playsense.nl/category/previews/">Previews</a>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115">
<a href="https://playsense.nl/category/specials/">Specials</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/releases/">Releases</a>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116">
<a href="https://playsense.nl/category/hardware/">Hardware</a>
</li>
<div class="menu-item-mobile">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right">
<a href="//playsense.nl/wp-login.php">Login</a>
<li class="clear" style="padding-bottom:1rem">
<form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</div>
</div>
</ul>
</div>
</nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items">
<ul id="secondary-menu-bar" class="secondary-menu-bar">
<li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211">
<a href="https://playsense.nl/wp-login.php?action=register " title="Registreren">Registreer</a>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212">
<a href="https://playsense.nl/wp-login.php">Login</a>
<li class="right">
<form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge">
<input type="text" name="s" id="s" class="search-input" placeholder="Zoeken...">
</form></li>
</ul>
</div>
</nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="desktop-takeover"></div>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-509485" class="post-509485 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-pc category-ps4 category-ps5 category-xbox game-gungrave-g-o-r-e entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#529836" href="https://playsense.nl/category/platform/xbox/">Xbox</a><a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://playsense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://playsense.nl/category/platform/ps5/">PS5</a><a class="post-category-color-text" itemprop="articleSection" style="background:#301934" href="https://playsense.nl/category/platform/pc/">PC</a> </span>
</span>
<h1 class="entry-title">Gungrave G.O.R.E releasedatum bekendgemaakt</h1>
<div class="post-meta">
<span class="posted-on">
<span class="byline">
<span class="author vcard">
Door <a class="url fn n" href="https://playsense.nl/author/sprony/">Johnny van Spronsen</a>
</span>
</span>
<a href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/" rel="bookmark">
<time class="entry-date published" datetime="29 augustus om 16:45, 2022"> - op 29 augustus 2022 om 16:45</time>
</a>
</span>
</div>
</header>
<div class="content">
<div class="post-content">
<p><img class="alignnone size-full wp-image-509486" src="https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave.jpg" alt="" width="1920" height="1080" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave.jpg 1920w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-1536x864.jpg 1536w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/08/gungrave-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Uitgever Prime Matter en ontwikkelaar Studio Iggymob hebben de Gungrave G.O.R.E releasedatum bekendgemaakt. De game komt op 22 november voor de PlayStation 4, PlayStation 5, Xbox One, Xbox Series X|S en pc uit. Een nieuwe explosieve en vooral bloederige trailer kun je hieronder bekijken.</p>
<p>Meer over de game lees je op korte termijn in onze preview, aangezien we de game onlangs op gamescom hebben kunnen spelen.</p>
<p><iframe loading="lazy" title="Gungrave G.O.R.E - Release Date Trailer" width="670" height="377" src="https://www.youtube.com/embed/uCWEPTh7I2w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>


<div class="post-social">
<script> var clipboard = new ClipboardJS('.btn', { text: function() { return 'Gungrave G.O.R.E releasedatum bekendgemaakt - https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/'; } });</script>
<ul>
<li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Gungrave+G.O.R.E+releasedatum+bekendgemaakt&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D509485" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D509485" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D509485&amp;title=Gungrave+G.O.R.E+releasedatum+bekendgemaakt" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Gungrave+G.O.R.E+releasedatum+bekendgemaakt%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D509485"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li>
<li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li>
<li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#350a4640575f5056410872405b52475443501e721b7a1b671b701e4750595054465051544140581e57505e505b5152505854545e41135458450e575a514c085d414145461006741007731007734559544c46505b46501b5b591007731006734510067100050c010d00"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot">
<a href="https://playsense.nl/games/gungrave-g-o-r-e/"><img alt="Boxshot Gungrave G.O.R.E." src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="desktop-boxshot">
<a href="https://playsense.nl/games/gungrave-g-o-r-e/"><img class="boxshot-zoom" alt="Boxshot Gungrave G.O.R.E." src="https://cdn.playsense.nl/images/boxshot.png"></a>
</div>
<div class="description">
<h3 class="game-title name">
<a href="https://playsense.nl/games/gungrave-g-o-r-e/">Gungrave G.O.R.E.</a>
</h3>
<p class="bio"><strong>Releasedatum:</strong> 22-11-2022</p>
<p class="bio"><strong>Genre:</strong> Shooter</p>
<p class="bio"><strong>Uitgever:</strong> Prime Matter</p>
<p class="bio"><strong>Ontwikkelaar:</strong> Iggymob</p>
</div>
</div>
</div>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter">
<meta itemprop="interactionType" content="//schema.org/CommentAction" />
<meta itemprop="userInteractionCount" content="0" />
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div>
<form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div>
<div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div>
<div style="display:none;visibility:hidden;">
<p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-7291" size="22" tabindex="1" /></p>
</div>
<p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p>
</div>
<div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div>
<input type='hidden' name='comment_post_ID' value='509485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b9424fd33" /></p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> 
//<![CDATA[
function yus_replyTo(commentID,author) {
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
myField = document.getElementById('comment');
} else {
return false;
}
if (document.selection) {
myField.focus();
sel = document.selection.createRange();
sel.text = inReplyTo;
myField.focus();
}
else if (myField.selectionStart || myField.selectionStart == '0') {
var startPos = myField.selectionStart;
var endPos = myField.selectionEnd;
var cursorPos = endPos;
myField.value = myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos += inReplyTo.length;
myField.focus();
myField.selectionStart = cursorPos;
myField.selectionEnd = cursorPos;
}
else {
myField.value += inReplyTo;
myField.focus();
}
}
//]]>
</script>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="238" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type="hidden" name="comment_post_ID" value="509485" />
<div style="clear:both;"></div>
</div>

<div class="random-posts">
<h3 class="random-posts-title block-title">Meer Gungrave G.O.R.E.</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/499882/gungrave-g-o-r-e-krijgt-nieuwe-trailer-en-verschijnt-deze-herfst/" title="Gungrave G.O.R.E krijgt nieuwe trailer en verschijnt deze herfst">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2022/06/gungrave-gore-stoere-man.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="3 reacties" href="https://playsense.nl/499882/gungrave-g-o-r-e-krijgt-nieuwe-trailer-en-verschijnt-deze-herfst/#comments"><i class="fa fa-comment"></i> 3</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/499882/gungrave-g-o-r-e-krijgt-nieuwe-trailer-en-verschijnt-deze-herfst/" rel="bookmark">Gungrave G.O.R.E krijgt nieuwe trailer en verschijnt deze herfst</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/499882/gungrave-g-o-r-e-krijgt-nieuwe-trailer-en-verschijnt-deze-herfst/" rel="bookmark"><time class="entry-date published" datetime="2022-06-15T17:00:12+02:00">15 juni 2022</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/460509/gungrave-g-o-r-e-krijgt-een-nieuwe-trailer-en-verschijnt-in-2022/" title="Gungrave G.O.R.E. krijgt een nieuwe trailer en verschijnt in 2022">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2021/08/gungrave-gore-waifu-material.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="3 reacties" href="https://playsense.nl/460509/gungrave-g-o-r-e-krijgt-een-nieuwe-trailer-en-verschijnt-in-2022/#comments"><i class="fa fa-comment"></i> 3</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/460509/gungrave-g-o-r-e-krijgt-een-nieuwe-trailer-en-verschijnt-in-2022/" rel="bookmark">Gungrave G.O.R.E. krijgt een nieuwe trailer en verschijnt in 2022</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/460509/gungrave-g-o-r-e-krijgt-een-nieuwe-trailer-en-verschijnt-in-2022/" rel="bookmark"><time class="entry-date published" datetime="2021-08-29T17:57:49+02:00">29 augustus 2021</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/381501/ontwikkelaar-iggymob-stelt-gungrave-g-o-r-e-uit-naar-2020/" title="Ontwikkelaar Iggymob stelt Gungrave G.O.R.E. uit naar 2020">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2019/12/gungravegore.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="1 reacties" href="https://playsense.nl/381501/ontwikkelaar-iggymob-stelt-gungrave-g-o-r-e-uit-naar-2020/#comments"><i class="fa fa-comment"></i> 1</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/381501/ontwikkelaar-iggymob-stelt-gungrave-g-o-r-e-uit-naar-2020/" rel="bookmark">Ontwikkelaar Iggymob stelt Gungrave G.O.R.E. uit naar 2020</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/381501/ontwikkelaar-iggymob-stelt-gungrave-g-o-r-e-uit-naar-2020/" rel="bookmark"><time class="entry-date published" datetime="2019-12-10T12:23:31+01:00">10 december 2019</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/343911/gungrave-g-o-r-e-verschijnt-in-december-2019-op-de-ps4-bekijk-hier-een-nieuwe-trailer/" title="Gungrave G.O.R.E. verschijnt in december 2019 op de PS4, bekijk hier een nieuwe trailer">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2018/12/gungrave-gore-580x343.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="1 reacties" href="https://playsense.nl/343911/gungrave-g-o-r-e-verschijnt-in-december-2019-op-de-ps4-bekijk-hier-een-nieuwe-trailer/#comments"><i class="fa fa-comment"></i> 1</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/343911/gungrave-g-o-r-e-verschijnt-in-december-2019-op-de-ps4-bekijk-hier-een-nieuwe-trailer/" rel="bookmark">Gungrave G.O.R.E. verschijnt in december 2019 op de PS4, bekijk hier een nieuwe trailer</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/343911/gungrave-g-o-r-e-verschijnt-in-december-2019-op-de-ps4-bekijk-hier-een-nieuwe-trailer/" rel="bookmark"><time class="entry-date published" datetime="2018-12-22T15:56:04+01:00">22 december 2018</time></a></span>
</div>
</div>
</article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail">
<a class="post-thumbnail" href="https://playsense.nl/332298/er-komt-ook-een-gungrave-game-die-geen-playstation-vr-vereist/" title="Er komt ook een Gungrave game die geen PlayStation VR vereist">
<img width="940" height="530" src="https://cdn.playsense.nl/wp-content/uploads/2018/09/GUNGRAVE-GORE-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="">
</a>
<span class="caption"></span>
<span class="user-comments"><a title="1 reacties" href="https://playsense.nl/332298/er-komt-ook-een-gungrave-game-die-geen-playstation-vr-vereist/#comments"><i class="fa fa-comment"></i> 1</a></span>
</div>
</div>
<div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/332298/er-komt-ook-een-gungrave-game-die-geen-playstation-vr-vereist/" rel="bookmark">Er komt ook een Gungrave game die geen PlayStation VR vereist</a></h2>
</header>
<div class="post-meta">
<span class="posted-on"><a href="https://playsense.nl/332298/er-komt-ook-een-gungrave-game-die-geen-playstation-vr-vereist/" rel="bookmark"><time class="entry-date published" datetime="2018-09-14T15:08:04+02:00">14 september 2018</time></a></span>
</div>
</div>
</article>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad">
</div>
<aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2018/12/Knipsel-169-150x147.jpg" alt="Gungrave G.O.R.E releasedatum bekendgemaakt" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/">29 augustus om 16:45</a></span>
<a class="post-title" href="https://playsense.nl/509485/gungrave-g-o-r-e-releasedatum-bekendgemaakt/" rel="bookmark">Gungrave G.O.R.E releasedatum bekendgemaakt</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509496/jojos-bizarre-adventure-all-star-battle-r-trailer-onthult-part-5-personages-en-stone-oceans-narciso/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2016/07/JojoThumb-150x150.jpg" alt="JoJo&#8217;s Bizarre Adventure: All-Star Battle R trailer onthult Part 5 personages en Stone Ocean&#8217;s Narciso" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509496/jojos-bizarre-adventure-all-star-battle-r-trailer-onthult-part-5-personages-en-stone-oceans-narciso/">29 augustus om 16:04</a></span>
<a class="post-title" href="https://playsense.nl/509496/jojos-bizarre-adventure-all-star-battle-r-trailer-onthult-part-5-personages-en-stone-oceans-narciso/" rel="bookmark">JoJo&#8217;s Bizarre Adventure: All-Star Battle R trailer onthult Part 5 personages en Stone Ocean&#8217;s Narciso</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509550/komt-er-een-system-shock-3-dat-moet-je-aan-tencent-vragen/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/08/System-Shock-thumb-150x150.jpg" alt="Komt er een System Shock 3? Dat moet je aan Tencent vragen" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509550/komt-er-een-system-shock-3-dat-moet-je-aan-tencent-vragen/">29 augustus om 15:36</a></span>
<a class="post-title" href="https://playsense.nl/509550/komt-er-een-system-shock-3-dat-moet-je-aan-tencent-vragen/" rel="bookmark">Komt er een System Shock 3? Dat moet je aan Tencent vragen</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509488/nieuwe-company-of-heroes-3-trailer-toont-de-verschillende-gameplay-features/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/02/COH3-150x146.jpg" alt="Nieuwe Company of Heroes 3 trailer toont de verschillende gameplay features" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509488/nieuwe-company-of-heroes-3-trailer-toont-de-verschillende-gameplay-features/">29 augustus om 14:49</a></span>
<a class="post-title" href="https://playsense.nl/509488/nieuwe-company-of-heroes-3-trailer-toont-de-verschillende-gameplay-features/" rel="bookmark">Nieuwe Company of Heroes 3 trailer toont de verschillende gameplay features</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509491/nieuwe-session-skate-sim-gameplay-trailer-uitgebracht/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/08/Knipsel-151-148x150.jpg" alt="Nieuwe Session: Skate Sim gameplay trailer uitgebracht" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509491/nieuwe-session-skate-sim-gameplay-trailer-uitgebracht/">29 augustus om 14:13</a></span>
<a class="post-title" href="https://playsense.nl/509491/nieuwe-session-skate-sim-gameplay-trailer-uitgebracht/" rel="bookmark">Nieuwe Session: Skate Sim gameplay trailer uitgebracht</a>
</div>
</li>
<li class="small-posts">
<a class="post-thumbnail" href="https://playsense.nl/509558/netflix-strikt-mooie-namen-voor-de-regie-en-het-script-van-de-bioshock-film/">
<img height="100" width="100" src="https://cdn.playsense.nl/wp-content/uploads/2022/08/BioShock-Lighthouse-thumb-150x150.jpg" alt="Netflix strikt mooie namen voor de regie en het script van de BioShock-film" class="attachment-thumbnail size-thumbnail wp-post-image" /></a>
<div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/509558/netflix-strikt-mooie-namen-voor-de-regie-en-het-script-van-de-bioshock-film/">29 augustus om 13:37</a></span>
<a class="post-title" href="https://playsense.nl/509558/netflix-strikt-mooie-namen-voor-de-regie-en-het-script-van-de-bioshock-film/" rel="bookmark">Netflix strikt mooie namen voor de regie en het script van de BioShock-film</a>
</div>
</li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/">Cassis</a></span>
<a class="post-title" href="https://playsense.nl/forums/wanted-dead-release-datum-bekend/" rel="bookmark">Wanted Dead release datum bekend</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/van-console-naar-pc/">LinksHandig</a></span>
<a class="post-title" href="https://playsense.nl/forums/van-console-naar-pc/" rel="bookmark">Van console naar PC</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/xbox-one-externe-schijf/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/xbox-one-externe-schijf/" rel="bookmark">Xbox One Externe Schijf</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/1-jaar-abandoned-demo/">Brave Fencer Musashi</a></span>
<a class="post-title" href="https://playsense.nl/forums/1-jaar-abandoned-demo/" rel="bookmark">1 jaar abandoned demo</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/fs-22-op-laptop-en-xbox/">salie</a></span>
<a class="post-title" href="https://playsense.nl/forums/fs-22-op-laptop-en-xbox/" rel="bookmark">FS 22 op laptop en xbox</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/games-laden-vaak-niet/">mrwhoopy</a></span>
<a class="post-title" href="https://playsense.nl/forums/games-laden-vaak-niet/" rel="bookmark">Games laden vaak niet</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/xbox-store/">Straatveger</a></span>
<a class="post-title" href="https://playsense.nl/forums/xbox-store/" rel="bookmark">Xbox Store</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps3-email-adres-veranderen/">Playstation Fan</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps3-email-adres-veranderen/" rel="bookmark">Ps3 Email adres veranderen</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps5-faceplates-te-bestellen-via-sony/">A Gamer</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps5-faceplates-te-bestellen-via-sony/" rel="bookmark">PS5 faceplates te bestellen via Sony</a>
</div>
</li>
<li class="small-posts forum">
<div class="post-detail" style="margin-left:1rem;">
<span class="cat-links"><a href="https://playsense.nl/forums/ps5-nu-beschikbaar-bol-com/">G-WoonM.</a></span>
<a class="post-title" href="https://playsense.nl/forums/ps5-nu-beschikbaar-bol-com/" rel="bookmark">PS5 NU beschikbaar &#8211; Bol.com</a>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> </div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons">
<a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a>
<a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a>
<a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a>
</div>
<div class="social-icons">
<a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a>
<a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a>
<a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a>
</div>
</aside>
</div>
<div class="footer-column footer-column-2">
<aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3>
<ul>
<li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li>
<li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a>
<li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li>
<li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li>
<li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li>
<li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li>
<li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li>
</ul>
</aside> </div>
</div> </div>
<div class="container">
<div class="site-info">
<p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p>
</div>
</div>
</footer>
</div>
<a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"509485"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script defer type='text/javascript' src='https://cdn.playsense.nl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659357036' id='akismet-frontend-js'></script>
</body>
</html>
