<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<title>Shin Megami Tensei V tikt bijna de miljoen verkopen aan - PlaySense</title>
<link rel="canonical" href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shin Megami Tensei V tikt bijna de miljoen verkopen aan - PlaySense" />
<meta property="og:description" content="Het lijkt alweer zo lang geleden door alles wat er in de wereld speelt, maar het is slechts zo&#8217;n twee&hellip;" />
<meta property="og:url" content="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/" />
<meta property="og:site_name" content="PlaySense" />
<meta property="article:publisher" content="https://www.facebook.com/playsensenl/" />
<meta property="article:published_time" content="2022-01-05T10:00:58+00:00" />
<meta property="article:modified_time" content="2022-01-04T20:05:32+00:00" />
<meta property="og:image" content="https://playsense.nl/wp-content/uploads/2022/01/Shin-megami-tensei-v-playsense-thumb.jpg" />
<meta property="og:image:width" content="446" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@playsensenl" />
<meta name="twitter:site" content="@playsensenl" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sensu" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playsense.nl/#organization","name":"PlaySense","url":"https://playsense.nl/","sameAs":["https://www.facebook.com/playsensenl/","https://www.instagram.com/playsensenl/","https://twitter.com/playsensenl"],"logo":{"@type":"ImageObject","@id":"https://playsense.nl/#logo","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","contentUrl":"https://playsense.nl/wp-content/uploads/2021/09/PlaySense-black.png","width":1344,"height":190,"caption":"PlaySense"},"image":{"@id":"https://playsense.nl/#logo"}},{"@type":"WebSite","@id":"https://playsense.nl/#website","url":"https://playsense.nl/","name":"PlaySense","description":"De Gaming Community van de Benelux","publisher":{"@id":"https://playsense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playsense.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#primaryimage","inLanguage":"nl","url":"https://playsense.nl/wp-content/uploads/2022/01/Shin-megami-tensei-v-playsense-thumb.jpg","contentUrl":"https://playsense.nl/wp-content/uploads/2022/01/Shin-megami-tensei-v-playsense-thumb.jpg","width":446,"height":449},{"@type":"WebPage","@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#webpage","url":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/","name":"Shin Megami Tensei V tikt bijna de miljoen verkopen aan - PlaySense","isPartOf":{"@id":"https://playsense.nl/#website"},"primaryImageOfPage":{"@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#primaryimage"},"datePublished":"2022-01-05T10:00:58+00:00","dateModified":"2022-01-04T20:05:32+00:00","breadcrumb":{"@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/"]}]},{"@type":"BreadcrumbList","@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playsense.nl/"},{"@type":"ListItem","position":2,"name":"Shin Megami Tensei V tikt bijna de miljoen verkopen aan"}]},{"@type":"NewsArticle","@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#article","isPartOf":{"@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#webpage"},"author":{"@id":"https://playsense.nl/#/schema/person/34429158de1df40026728197040f78aa"},"headline":"Shin Megami Tensei V tikt bijna de miljoen verkopen aan","datePublished":"2022-01-05T10:00:58+00:00","dateModified":"2022-01-04T20:05:32+00:00","mainEntityOfPage":{"@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#webpage"},"wordCount":211,"commentCount":0,"publisher":{"@id":"https://playsense.nl/#organization"},"image":{"@id":"https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#primaryimage"},"thumbnailUrl":"https://playsense.nl/wp-content/uploads/2022/01/Shin-megami-tensei-v-playsense-thumb.jpg","articleSection":["Nieuws","Nintendo"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://playsense.nl/#organization"}},{"@type":"Person","@id":"https://playsense.nl/#/schema/person/34429158de1df40026728197040f78aa","name":"Sensu","url":"https://playsense.nl/author/sensu/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Feed" href="https://playsense.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Reactiesfeed" href="https://playsense.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlaySense &raquo; Shin Megami Tensei V tikt bijna de miljoen verkopen aan Reactiesfeed" href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/feed/" />
<link rel="stylesheet" type="text/css" href="https://cdn.playsense.nl/wp-content/cache/wpfc-minified/l28ojvrd/7puae.css" media="all" />
<link rel="https://api.w.org/" href="https://playsense.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://playsense.nl/wp-json/wp/v2/posts/478192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playsense.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playsense.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://playsense.nl/?p=478192' />
<link rel="alternate" type="application/json+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F478192%2Fshin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playsense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaysense.nl%2F478192%2Fshin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan%2F&#038;format=xml" />
<link rel="amphtml" href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/amp/"><link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playsense.nl/wp-content/uploads/2021/07/cropped-playsense-circle-1-270x270.png" />
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-478192 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://playsense.nl/"><img src="https://cdn.playsense.nl/logo-white.svg" style="padding-top:1rem" class="left desktoplogo" alt="PlaySense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://playsense.nl/forums/">Forum</a> </li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://playsense.nl/category/review/">Reviews</a> </li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://playsense.nl/category/previews/">Previews</a> </li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://playsense.nl/category/specials/">Specials</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/releases/">Releases</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://playsense.nl/category/hardware/">Hardware</a> </li>
<div class="menu-item-mobile"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//playsense.nl/wp-login.php">Login</a> <li class="clear" style="padding-bottom:1rem"> <form method="GET" action="//playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li></div></div></ul></div></nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items"> <ul id="secondary-menu-bar" class="secondary-menu-bar"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211"> <a href="https://playsense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212"> <a href="https://playsense.nl/wp-login.php">Login</a> <li class="right"> <form method="GET" action="https://playsense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li> </ul></div></nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-478192" class="post-478192 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-nintendo game-shin-megami-tensei-v entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#e4000f" href="https://playsense.nl/category/platform/nintendo/">Nintendo</a> </span>
</span>
<h1 class="entry-title">Shin Megami Tensei V tikt bijna de miljoen verkopen aan</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://playsense.nl/author/sensu/">Kim Habraken</a> </span> </span> <a href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/" rel="bookmark"> <time class="entry-date published" datetime="5 januari om 11:00, 2022"> - op 5 januari 2022 om 11:00</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" class="aligncenter size-full wp-image-478194" src="https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense.jpg" alt="" width="1280" height="720" srcset="https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense.jpg 1280w, https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense-300x169.jpg 300w, https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense-720x405.jpg 720w, https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense-150x84.jpg 150w, https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense-100x56.jpg 100w, https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-Megami-tensei-V-Playsense-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px" /><br />
Het lijkt alweer zo lang geleden door alles wat er in de wereld speelt, maar het is slechts zo&#8217;n twee maanden terug dat Shin Megami Tensei V verscheen voor de Nintendo Switch.</p>
<p>Het is de eerste nieuwe Shin Megami Tensei release voor de Nintendo Switch sinds de console z&#8217;n debuut maakte in 2017 en het weet ook direct een zeer goede indruk achter te laten. In totaal is de game al meer dan 800.000 keer <a href="https://personacentral.com/atlus-2022-smtv-sales/">verkocht</a> wereldwijd. Dit totaal omvat zowel fysieke als digitale kopieën. Een prima introductie voor een niche franchise als Shin Megami Tensei, die in de december maand ook nog eens te kampen had met fysieke tekorten &#8211; mede door het overweldigende succes.</p>
<p>Om dit in perspectief te zetten: in vergelijking met voorganger Shin Megami Tensei 4, doet de nieuwste telg in de familie het nu al beter. Het vierde deel verkocht slechts 600.000 exemplaren (tot op heden!), maar rekening houdend met de veel grotere installed base van de Nintendo Switch tegenover de 3DS, was dit ook wel te verwachten.</p>
<p>Persona 5 en Persona 5 Royale, games die exclusief voor de PlayStation uitkwamen, zitten nu op zo&#8217;n 3.5 miljoen verkopen gecombineerd. Benieuwd waarom deze game zo goed verkoopt? Check dan zeker even onze <a href="https://playsense.nl/475146/review-shin-megami-tensei-v/">review</a>.</p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Shin+Megami+Tensei+V+tikt+bijna+de+miljoen+verkopen+aan&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D478192" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D478192" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplaysense.nl%2F%3Fp%3D478192&amp;title=Shin+Megami+Tensei+V+tikt+bijna+de+miljoen+verkopen+aan" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Shin+Megami+Tensei+V+tikt+bijna+de+miljoen+verkopen+aan%20https%3A%2F%2Fplaysense.nl%2F%3Fp%3D478192"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff91aaabace98fa7a5a3afabe996a7acb1a7abe994e9b6aba9b6e9a0aba8aca3e9a6a7e9afabaea8ada7ace9b4a7b0a9adb2a7ace9a3a3ace4a3afb2f9a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b2aea3bbb1a7acb1a7ecacaee7f084e7f184b2e7f186f6f5faf3fbf0"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://playsense.nl/games/shin-megami-tensei-v/"><img alt="Boxshot Shin Megami Tensei V" src="https://cdn.playsense.nl/boxshots/shin-megami-tensei-v.jpg"></a></div><div class="desktop-boxshot"> <a href="https://playsense.nl/games/shin-megami-tensei-v/"><img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot Shin Megami Tensei V" data-wpfc-original-src="https://cdn.playsense.nl/boxshots/shin-megami-tensei-v.jpg"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://playsense.nl/games/shin-megami-tensei-v/">Shin Megami Tensei V</a> </h3> <p class="bio"><strong>Releasedatum:</strong> 12-11-2021</p> <p class="bio"><strong>Genre:</strong> JRPG</p> <p class="bio"><strong>Uitgever:</strong> Nintendo</p> <p class="bio"><strong>Ontwikkelaar:</strong> Atlus</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction" /> <meta itemprop="userInteractionCount" content="0" /></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://playsense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-470" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='478192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc11addd53" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="227" /></p><input type="hidden" name="comment_post_ID" value="478192" />
<div style="clear:both;"></div></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer Shin Megami Tensei V</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://playsense.nl/475146/review-shin-megami-tensei-v/" title="Review | Shin Megami Tensei V"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/12/smt5-header.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="4 reacties" href="https://playsense.nl/475146/review-shin-megami-tensei-v/#comments"><i class="fa fa-comment"></i> 4</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/475146/review-shin-megami-tensei-v/" rel="bookmark">Review | Shin Megami Tensei V</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://playsense.nl/475146/review-shin-megami-tensei-v/" rel="bookmark"><time class="entry-date published" datetime="2021-12-07T18:15:22+01:00">7 december 2021</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://playsense.nl/472041/shin-megami-tensei-v-is-verkrijgbaar-en-dus-is-hier-de-launch-trailer/" title="Shin Megami Tensei V is verkrijgbaar en dus is hier de launch trailer"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/shin-megami-tensei-v.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="0 reacties" href="https://playsense.nl/472041/shin-megami-tensei-v-is-verkrijgbaar-en-dus-is-hier-de-launch-trailer/#respond"><i class="fa fa-comment"></i> 0</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/472041/shin-megami-tensei-v-is-verkrijgbaar-en-dus-is-hier-de-launch-trailer/" rel="bookmark">Shin Megami Tensei V is verkrijgbaar en dus is hier de launch trailer</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://playsense.nl/472041/shin-megami-tensei-v-is-verkrijgbaar-en-dus-is-hier-de-launch-trailer/" rel="bookmark"><time class="entry-date published" datetime="2021-11-14T17:05:13+01:00">14 november 2021</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://playsense.nl/465495/maak-kennis-met-de-engelse-cast-van-shin-megami-tensei-5-in-nieuwe-trailer/" title="Maak kennis met de Engelse cast van Shin Megami Tensei 5 in nieuwe trailer"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/09/Shin-Magami-Tensei-V.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="1 reacties" href="https://playsense.nl/465495/maak-kennis-met-de-engelse-cast-van-shin-megami-tensei-5-in-nieuwe-trailer/#comments"><i class="fa fa-comment"></i> 1</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/465495/maak-kennis-met-de-engelse-cast-van-shin-megami-tensei-5-in-nieuwe-trailer/" rel="bookmark">Maak kennis met de Engelse cast van Shin Megami Tensei 5 in nieuwe trailer</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://playsense.nl/465495/maak-kennis-met-de-engelse-cast-van-shin-megami-tensei-5-in-nieuwe-trailer/" rel="bookmark"><time class="entry-date published" datetime="2021-09-30T17:31:04+02:00">30 september 2021</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://playsense.nl/453902/shin-megami-tensei-v-trailer-toont-demeter-in-actie/" title="Shin Megami Tensei V trailer toont Demeter in actie"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/08/Demeter-Shin-Megami-Tensei-V-Header-PlaySense.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="0 reacties" href="https://playsense.nl/453902/shin-megami-tensei-v-trailer-toont-demeter-in-actie/#respond"><i class="fa fa-comment"></i> 0</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://playsense.nl/453902/shin-megami-tensei-v-trailer-toont-demeter-in-actie/" rel="bookmark">Shin Megami Tensei V trailer toont Demeter in actie</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://playsense.nl/453902/shin-megami-tensei-v-trailer-toont-demeter-in-actie/" rel="bookmark"><time class="entry-date published" datetime="2021-08-03T15:59:22+02:00">3 augustus 2021</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/01/Shin-megami-tensei-v-playsense-thumb-150x150.jpg" alt="Shin Megami Tensei V tikt bijna de miljoen verkopen aan" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/">5 januari om 11:00</a></span> <a class="post-title" href="https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/" rel="bookmark">Shin Megami Tensei V tikt bijna de miljoen verkopen aan</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/478293/gerucht-sony-werkt-aan-stealth-game-geinspireerd-door-metal-gear-solid-en-splinter-cell/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/10/PlayStation-logo-white-and-blue-150x150.png" alt="Gerucht: Sony werkt aan stealth game geïnspireerd door Metal Gear Solid en Splinter Cell" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/478293/gerucht-sony-werkt-aan-stealth-game-geinspireerd-door-metal-gear-solid-en-splinter-cell/">5 januari om 10:24</a></span> <a class="post-title" href="https://playsense.nl/478293/gerucht-sony-werkt-aan-stealth-game-geinspireerd-door-metal-gear-solid-en-splinter-cell/" rel="bookmark">Gerucht: Sony werkt aan stealth game geïnspireerd door Metal Gear Solid en Splinter Cell</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/478263/star-wars-jedi-fallen-order-en-andere-games-zijn-gratis-via-amazon-prime-te-claimen/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/01/J0itvSWJ_400x400-150x150.jpg" alt="Star Wars Jedi: Fallen Order en andere games zijn &#8216;gratis&#8217; via Amazon Prime te claimen" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/478263/star-wars-jedi-fallen-order-en-andere-games-zijn-gratis-via-amazon-prime-te-claimen/">5 januari om 9:56</a></span> <a class="post-title" href="https://playsense.nl/478263/star-wars-jedi-fallen-order-en-andere-games-zijn-gratis-via-amazon-prime-te-claimen/" rel="bookmark">Star Wars Jedi: Fallen Order en andere games zijn &#8216;gratis&#8217; via Amazon Prime te claimen</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/478310/nvidia-kondigt-geforce-rtx-3090-ti-aan/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/01/RTX-150x150.jpg" alt="Nvidia kondigt GeForce RTX 3090 Ti aan" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/478310/nvidia-kondigt-geforce-rtx-3090-ti-aan/">5 januari om 9:31</a></span> <a class="post-title" href="https://playsense.nl/478310/nvidia-kondigt-geforce-rtx-3090-ti-aan/" rel="bookmark">Nvidia kondigt GeForce RTX 3090 Ti aan</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/478303/death-stranding-directors-cut-officieel-aangekondigd-voor-pc/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2022/01/death-stranding-duimpje-logo-150x148.jpg" alt="Death Stranding: Director&#8217;s Cut officieel aangekondigd voor pc" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/478303/death-stranding-directors-cut-officieel-aangekondigd-voor-pc/">5 januari om 9:05</a></span> <a class="post-title" href="https://playsense.nl/478303/death-stranding-directors-cut-officieel-aangekondigd-voor-pc/" rel="bookmark">Death Stranding: Director&#8217;s Cut officieel aangekondigd voor pc</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://playsense.nl/473392/de-games-van-2022-overwatch-2/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.playsense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.playsense.nl/wp-content/uploads/2021/11/overwatch-2-thumb-150x150.jpg" alt="De games van 2022 | Overwatch 2" class="attachment-thumbnail size-thumbnail wp-post-image" /></a> <div class="post-detail"><span class="cat-links"><a href="https://playsense.nl/473392/de-games-van-2022-overwatch-2/">5 januari om 8:30</a></span> <a class="post-title" href="https://playsense.nl/473392/de-games-van-2022-overwatch-2/" rel="bookmark">De games van 2022 | Overwatch 2</a></div></li>
</ul>
</aside>
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/pubg-clan/">ramberley</a></span> <a class="post-title" href="https://playsense.nl/forums/pubg-clan/" rel="bookmark">Pubg clan</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/help/">peterM</a></span> <a class="post-title" href="https://playsense.nl/forums/help/" rel="bookmark">Help!!</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/headset-ps4-surround-sound/">C64</a></span> <a class="post-title" href="https://playsense.nl/forums/headset-ps4-surround-sound/" rel="bookmark">Headset ps4 surround sound</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/online-activiteit/">Winterpeen</a></span> <a class="post-title" href="https://playsense.nl/forums/online-activiteit/" rel="bookmark">Online activiteit</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/far-cry-blood-dragon/">Tim31</a></span> <a class="post-title" href="https://playsense.nl/forums/far-cry-blood-dragon/" rel="bookmark">Far Cry Blood Dragon</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/ps4-wie-kan-ons-helpen-wachtwoord-en-emailadres-probleem/">Playstation Fan</a></span> <a class="post-title" href="https://playsense.nl/forums/ps4-wie-kan-ons-helpen-wachtwoord-en-emailadres-probleem/" rel="bookmark">Ps4 wie kan ons helpen wachtwoord en emailadres probleem</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/dualsense-5-draadloos-met-3-5mm-jack-aangesloten/">L3viath8n</a></span> <a class="post-title" href="https://playsense.nl/forums/dualsense-5-draadloos-met-3-5mm-jack-aangesloten/" rel="bookmark">Dualsense 5 (draadloos) met 3.5mm jack aangesloten.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/oceanhorn-2/">Peter Herman</a></span> <a class="post-title" href="https://playsense.nl/forums/oceanhorn-2/" rel="bookmark">oceanhorn 2</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/ps4-controller-lichtjes/">murmli</a></span> <a class="post-title" href="https://playsense.nl/forums/ps4-controller-lichtjes/" rel="bookmark">Ps4 controller lichtjes</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://playsense.nl/forums/uren-ps5-games-gespeeld/">Tim31</a></span> <a class="post-title" href="https://playsense.nl/forums/uren-ps5-games-gespeeld/" rel="bookmark">uren ps5 games gespeeld</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/playsensenl"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/playsensenl/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://playsense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PlaySense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://playsense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://playsense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://playsense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://playsense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://playsense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://playsense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://playsense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PlaySense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2022 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/playsense.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/playsense.nl\/wp-admin\/admin-ajax.php","post_id":"478192"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/lzhgo118/7puaf.js'></script>
<!--[if lte IE 9]><script src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/2yo79enf/7puaf.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('playsense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Shin Megami Tensei V tikt bijna de miljoen verkopen aan - https://playsense.nl/478192/shin-megami-tensei-v-tikt-bijna-de-miljoen-verkopen-aan/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script defer src='https://cdn.playsense.nl/wp-content/cache/wpfc-minified/fe3w6p45/7puae.js'></script>
</body>
</html>